Página 12 de 12 PrimeiroPrimeiro ... 789101112
+ Responder ao Tópico



  1. Bom dia pesooal!

    Alguém ai pra dar uma dica por favor?

    Desde já agradeço.

  2. Citação Postado originalmente por admskill Ver Post
    Bom pessoal aproveitando o tópico eu gostaria de saber se alguém pode me passar as regras do PCC fixo + bridge pppoe ... pq to torrando a cabeça aki nesse pcc com dois bridges to tentando adaptar mas não ficou 100% ... mais tarde quando chegar em casa vou postar as regras .... mas se puderem adiantar alguma coisa pra mim comparar eu agradeço !


    Abraços !

    /ip firewall mangle
    add action=mark-connection chain=input comment="" disabled=no in-interface=wan1 new-connection-mark=\
    wan1_conn passthrough=yes
    add action=mark-connection chain=input comment="" disabled=no in-interface=wan2 new-connection-mark=\
    wan2_conn passthrough=yes
    add action=mark-routing chain=output comment="" connection-mark=wan1_conn disabled=no new-routing-mark=\
    to_wan1 passthrough=yes
    add action=mark-routing chain=output comment="" connection-mark=wan2_conn disabled=no new-routing-mark=\
    to_wan2 passthrough=yes
    add action=accept chain=prerouting comment="" disabled=no dst-address=201.57.135.215/27 in-interface=Local
    add action=accept chain=prerouting comment="" disabled=no dst-address=201.157.185.106/27 in-interface=Local
    add action=mark-connection chain=prerouting comment="" disabled=no dst-address-type=!local in-interface=\
    Local new-connection-mark=wan1_conn passthrough=yes per-connection-classifier=both-addresses:2/0
    add action=mark-connection chain=prerouting comment="" disabled=no dst-address-type=!local in-interface=\
    Local new-connection-mark=wan2_conn passthrough=yes per-connection-classifier=both-addresses:2/1
    add action=mark-routing chain=prerouting comment="" connection-mark=wan1_conn disabled=no in-interface=\
    Local new-routing-mark=to_wan1 passthrough=yes
    add action=mark-routing chain=prerouting comment="" connection-mark=wan2_conn disabled=no in-interface=\
    Local new-routing-mark=to_wan2 passthrough=yes


    /ip firewall nat
    add action=masquerade chain=srcnat comment="" disabled=no out-interface=wan1
    add action=masquerade chain=srcnat comment="" disabled=no out-interface=wan2



    /ip route
    add comment="" disabled=yes distance=1 dst-address=0.0.0.0/0 gateway=Local
    add check-gateway=ping comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=201.57.135.209 \
    routing-mark=to_wan1 scope=30 target-scope=10
    add check-gateway=ping comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=201.157.185.100 \
    routing-mark=to_wan2 scope=30 target-scope=10
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=201.57.135.215 scope=30 target-scope=10
    add comment="" disabled=no distance=2 dst-address=0.0.0.0/0 gateway=201.157.XXX.106 scope=30 target-scope=10

    uso junto com ADSL perfeito!

    NÃO ESQUEÇA DE AGRADECER!






Tópicos Similares

  1. Respostas: 6
    Último Post: 24-04-2014, 14:17
  2. Respostas: 7
    Último Post: 02-04-2012, 12:08
  3. Respostas: 7
    Último Post: 23-02-2012, 22:23
  4. RB750G CONFIGURAR COM O MODEM EM BRIDGE
    Por rafaelcm no fórum Redes
    Respostas: 6
    Último Post: 19-04-2011, 13:31
  5. Respostas: 8
    Último Post: 25-07-2008, 08:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L