Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Caro Guest, não que eu esteja duvidando de você mais eu só acredito veno, pois só tive decepção com esse 900mhz até hoje...
    Quando aos detalhes das minha confs ai vai...

    Coloquei 2 xr9 coloquei a banda 2g 10m, frequencia : 3(2422), mode um como ap bridge e o outro como station, tentei aumentar o tx power mais nada, não tem visada 100% mais digamos que tem até que uma visada boa, campo bem aberto, medi com o gps 11,5km, não vai nem na bala, com muito custo no scan consegui fazer um achar o outro so que o sinal ficou -90 ai não conectou...

    Valeu

  2. Citação Postado originalmente por tarcisiomk10 Ver Post
    Caro Guest, não que eu esteja duvidando de você mais eu só acredito veno, pois só tive decepção com esse 900mhz até hoje...
    Quando aos detalhes das minha confs ai vai...

    Coloquei 2 xr9 coloquei a banda 2g 10m, frequencia : 3(2422), mode um como ap bridge e o outro como station, tentei aumentar o tx power mais nada, não tem visada 100% mais digamos que tem até que uma visada boa, campo bem aberto, medi com o gps 11,5km, não vai nem na bala, com muito custo no scan consegui fazer um achar o outro so que o sinal ficou -90 ai não conectou...

    Valeu
    Suas antenas são grade ? Yagi ? Não sei o seu caso, mais ví um caso de comprarem Yagi da Aquario ou Proeletronic e na realidade elas eram para 1800Mhz ao invés de 900Mhz (estas antenas são para celulares e o pessoal da loja às vezes, empurram a que tem. Tente polarizar primeiro na horizontal, depois na vertical. Se vc consegue -90, pode ser alinhamento das antenas, cabo, pig... Embaixo na bancada funcionou com as configurações que estão no campo ?

    Dá uma revisada nisso.



  3. Citação Postado originalmente por cunhajr Ver Post
    Suas antenas são grade ? Yagi ? Não sei o seu caso, mais ví um caso de comprarem Yagi da Aquario ou Proeletronic e na realidade elas eram para 1800Mhz ao invés de 900Mhz (estas antenas são para celulares e o pessoal da loja às vezes, empurram a que tem. Tente polarizar primeiro na horizontal, depois na vertical. Se vc consegue -90, pode ser alinhamento das antenas, cabo, pig... Embaixo na bancada funcionou com as configurações que estão no campo ?

    Dá uma revisada nisso.
    Olá Tarcisio!

    Não vai funcionar mesmo. Vc está usando o canal errado...

    Segue a lista dos canais

    Canal 4 = (2427) = 907MHz em larguras de banda de 5 ou 10MHz
    Canal 5 = (2432) = 912MHz em larguras de banda de 5, 10 ou 20MHz
    Canal 6 = (2437) = 917MHz em larguras de banda de 5, 10 ou 20MHz
    Canal 7 = (2442) = 922MHz em larguras de banda de 5 ou 10MHz

    Observe que se vc quiser utilizar canais de 20MHz, o que seria equivalente a 2.4GHz (para ter mais banda), vc deve utilizar os canais 5 ou 6 e setar o Rádio como 2.4 (G only).

    Dica. Esqueça essas antenas de espinha de peixe. Como vc está utilizando equipamentos sem homologação mesmo (a menos que vc esteja utilizando o Kit MK100 da Mikrotik Brasil), utilize as antenas de grade de 15 Dbi da Hyperlink.

    Pode ir sem medo!

    Boa Sorte!
    Última edição por sapucaia; 21-08-2009 às 15:12.

  4. Valeu galera pela força....
    Vou testar essas informações de depois posto o resultado



  5. tb so tive descepição com 900Mhz... nao consegui fechar um enlace de 20km com quase visada perfeita nem a pau...
    depois de muito tempo perdido e prejuizos resolvi mudar pra 5.8Ghz e com antena pluton de 30dbi e simples cartões emp. engenius 8602 fechei o enlace!!

    900Mhz naO pretendo usar nunca mais!!]

    vlw!






Tópicos Similares

  1. PHP nao funciona !!
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-12-2002, 15:27
  2. Metodo POST/GET nao funciona!
    Por PiTsA no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-12-2002, 08:26
  3. Mkpasswd não funciona
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 28-11-2002, 10:53
  4. Respostas: 3
    Último Post: 25-11-2002, 18:22
  5. Função Mail() não funciona
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 26-09-2002, 16:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L