+ Responder ao Tópico



  1. #1

    Padrão 900Mhz não funciona

    e ai galera blz...
    to implantano um 900Mhz aqui e o trem não vai nem na bala... alguns me disseram que eu tenho que abilitar o nstreme, sera q pode ser esse o meu problema???

    Obrigado

  2. #2

    Padrão

    Amigo testa tudo na bancada primeiro ok. vamos la a configuração é a mesma do 5.8 ou 2.4 a diferença é a frequencia seta ele em 2ghz 10mhz o canal seta o 3 que ele vai converter pra 900MHZ, o cartao tem que ser o xr9 se nao nao funciona, o resto é igual as outras configurações mesmo nome,mesmo canal pro dois, um em apbridge e outro em station wds.

    Qualquer duvida estamos ai.



    se ajudou agradeça no botao agradecer



  3. #3

    Post 900Mhz não funciona

    Então, como o amigo disse é igual configurar em 2.4 ou 5.8 . Só um detalhe, quando for testar na bancada não esqueça de colocar um pig no cartão pois o mesmo comigo não funcionou sem uma antena nele.

  4. #4

    Padrão 900MHz não funciona

    Citação Postado originalmente por tarcisiomk10 Ver Post
    e ai galera blz...
    to implantano um 900Mhz aqui e o trem não vai nem na bala... alguns me disseram que eu tenho que abilitar o nstreme, sera q pode ser esse o meu problema???

    Obrigado
    Tem vários posts aqui que informam justamente ao contrário, inclusive vários meus.

    Detalhe melhor como você fez, para vermos se você fez certo. Garanto que assim o aprendizado é melhor para você e para outros com a mesma dúvida sua.



  5. #5
    Não Registrado
    Visitante

    Padrão

    tem que funfa meu cahpa se vc comprou o kit completo dentro da caixa ele vem especificando os canais que devem ser usados
    ja fechei 65km com a zona de fresnel comprometida sem comtar que 900 mhz basta ligar se a distancia for poca conecta ate de costa

  6. #6

    Padrão

    Caro Guest, não que eu esteja duvidando de você mais eu só acredito veno, pois só tive decepção com esse 900mhz até hoje...
    Quando aos detalhes das minha confs ai vai...

    Coloquei 2 xr9 coloquei a banda 2g 10m, frequencia : 3(2422), mode um como ap bridge e o outro como station, tentei aumentar o tx power mais nada, não tem visada 100% mais digamos que tem até que uma visada boa, campo bem aberto, medi com o gps 11,5km, não vai nem na bala, com muito custo no scan consegui fazer um achar o outro so que o sinal ficou -90 ai não conectou...

    Valeu



  7. #7

    Padrão

    Citação Postado originalmente por tarcisiomk10 Ver Post
    Caro Guest, não que eu esteja duvidando de você mais eu só acredito veno, pois só tive decepção com esse 900mhz até hoje...
    Quando aos detalhes das minha confs ai vai...

    Coloquei 2 xr9 coloquei a banda 2g 10m, frequencia : 3(2422), mode um como ap bridge e o outro como station, tentei aumentar o tx power mais nada, não tem visada 100% mais digamos que tem até que uma visada boa, campo bem aberto, medi com o gps 11,5km, não vai nem na bala, com muito custo no scan consegui fazer um achar o outro so que o sinal ficou -90 ai não conectou...

    Valeu
    Suas antenas são grade ? Yagi ? Não sei o seu caso, mais ví um caso de comprarem Yagi da Aquario ou Proeletronic e na realidade elas eram para 1800Mhz ao invés de 900Mhz (estas antenas são para celulares e o pessoal da loja às vezes, empurram a que tem. Tente polarizar primeiro na horizontal, depois na vertical. Se vc consegue -90, pode ser alinhamento das antenas, cabo, pig... Embaixo na bancada funcionou com as configurações que estão no campo ?

    Dá uma revisada nisso.

  8. #8

    Padrão

    Citação Postado originalmente por cunhajr Ver Post
    Suas antenas são grade ? Yagi ? Não sei o seu caso, mais ví um caso de comprarem Yagi da Aquario ou Proeletronic e na realidade elas eram para 1800Mhz ao invés de 900Mhz (estas antenas são para celulares e o pessoal da loja às vezes, empurram a que tem. Tente polarizar primeiro na horizontal, depois na vertical. Se vc consegue -90, pode ser alinhamento das antenas, cabo, pig... Embaixo na bancada funcionou com as configurações que estão no campo ?

    Dá uma revisada nisso.
    Olá Tarcisio!

    Não vai funcionar mesmo. Vc está usando o canal errado...

    Segue a lista dos canais

    Canal 4 = (2427) = 907MHz em larguras de banda de 5 ou 10MHz
    Canal 5 = (2432) = 912MHz em larguras de banda de 5, 10 ou 20MHz
    Canal 6 = (2437) = 917MHz em larguras de banda de 5, 10 ou 20MHz
    Canal 7 = (2442) = 922MHz em larguras de banda de 5 ou 10MHz

    Observe que se vc quiser utilizar canais de 20MHz, o que seria equivalente a 2.4GHz (para ter mais banda), vc deve utilizar os canais 5 ou 6 e setar o Rádio como 2.4 (G only).

    Dica. Esqueça essas antenas de espinha de peixe. Como vc está utilizando equipamentos sem homologação mesmo (a menos que vc esteja utilizando o Kit MK100 da Mikrotik Brasil), utilize as antenas de grade de 15 Dbi da Hyperlink.

    Pode ir sem medo!

    Boa Sorte!
    Última edição por sapucaia; 21-08-2009 às 16:12.



  9. #9

    Padrão

    Valeu galera pela força....
    Vou testar essas informações de depois posto o resultado

  10. #10

    Padrão

    tb so tive descepição com 900Mhz... nao consegui fechar um enlace de 20km com quase visada perfeita nem a pau...
    depois de muito tempo perdido e prejuizos resolvi mudar pra 5.8Ghz e com antena pluton de 30dbi e simples cartões emp. engenius 8602 fechei o enlace!!

    900Mhz naO pretendo usar nunca mais!!]

    vlw!



  11. #11

    Padrão

    Só para vc ter uma idéia:

    2 RBs 411A, 2 XR9, pigtail, fonte 24V x 2A, e 2 antenas Yagi Proeletronic, cabos RG 213 (45cm).

    Em baixo, com 2 metros de distância, não funcionava. Tirava a antena (deixando só o pigtail), funcionava... fiquei louco.

    Sabem o que era ? No conector N-Macho o pino central estava "curto" (não em curto). Na hora da montagem, errei por 3mm, e não havia contato entre este pino no N-Macho com o N-Fêmea. Eu já tinha testado, com multitest, etc. etc. Colocava no lugar, o cabo dava uma esticadinha e voilá o problema aparecia.

    As vezes, são os pequenos detalhes que fazem a diferença. Ainda bem que vc consegui fechar em 5.8Ghz, coisa que eu não consegui no meu ponto a ponto. Somente com 900Mhz.

    São as experiencias de cada um........

    Bom final de semana !!

  12. #12
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.750
    Posts de Blog
    1

    Padrão

    Por isso que indico que comprem cabos prontos e de fabricantes de qualidade.
    Comprei 1,5m de cabos da wavelan conectorizados e nunca deu problema.
    Outra dica é NÃO ESTICAR o cabo nunca. sempre deixar uma sobra pequena onde o conector prende na antena(no caso a yagi) e na caixa onde ficará a RB. geralmente as pessoas não dão bola pro CABO e 99% das vezes é isso. duvido que se o amigo que meteu pau no 900mhz ae no post , montasse um link com esses cuidados , teria fechado 100% o sinal.
    900mhz funciona perfeitamente com :
    ANTENAS YAGI
    XR9 OU SR9
    RB MK
    Fora disso , somente equipamentos caros garantem banda.
    Vamos cuidar , antes de meter pau em um equipamento, pensem se realmente vc sabe instalar esse equipamento.



  13. #13

    Padrão

    Citação Postado originalmente por leandrolopeswifi Ver Post
    Por isso que indico que comprem cabos prontos e de fabricantes de qualidade.
    Comprei 1,5m de cabos da wavelan conectorizados e nunca deu problema.
    Outra dica é NÃO ESTICAR o cabo nunca. sempre deixar uma sobra pequena onde o conector prende na antena(no caso a yagi) e na caixa onde ficará a RB. geralmente as pessoas não dão bola pro CABO e 99% das vezes é isso. duvido que se o amigo que meteu pau no 900mhz ae no post , montasse um link com esses cuidados , teria fechado 100% o sinal.
    900mhz funciona perfeitamente com :
    ANTENAS YAGI
    XR9 OU SR9
    RB MK
    Fora disso , somente equipamentos caros garantem banda.
    Vamos cuidar , antes de meter pau em um equipamento, pensem se realmente vc sabe instalar esse equipamento.

    Esses equipamentos em 900 Mhz sempre geram essa polêmica mesmo, uns dizem que é bom outros dizem que não presta. Eu ainda não utilizei, por isso não posso dar opinião, mas estou para montar um projeto que necessitará desse tipo de equipamento.

    Por isso gostaria muito que relatasse os enlaces que conseguiu fechar, citando a distancia, Troughput, ping, etc.. para termos uma melhor compreensão.

    Caso seja possível, agradeceria muito pois seria esclarecedor para mim e para outros membros do underlinux.

  14. #14

    Padrão

    É isto ai é como o amigo disse antes de meter o pau vamos analizar os equipamentos eu uso e funciona legal sinal muito bom.



  15. #15

    Padrão

    Eu também consegui fechar um link em 900 mhz funcionando legalzinho, mas com as antenas de grade da hyperlink.

    Um outro detalhe é o lance de testar na bancada com o pig e esperar, pois 900 nao link tão rápido quanto 2 rádios em 2.4

  16. #16
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.750
    Posts de Blog
    1

    Thumbs up

    Citação Postado originalmente por SantiagoMG Ver Post
    Esses equipamentos em 900 Mhz sempre geram essa polêmica mesmo, uns dizem que é bom outros dizem que não presta. Eu ainda não utilizei, por isso não posso dar opinião, mas estou para montar um projeto que necessitará desse tipo de equipamento.

    Por isso gostaria muito que relatasse os enlaces que conseguiu fechar, citando a distancia, Troughput, ping, etc.. para termos uma melhor compreensão.

    Caso seja possível, agradeceria muito pois seria esclarecedor para mim e para outros membros do underlinux.
    Caro amigo Santiago.
    Trabalho com instalação de links há um bom tempo e venho instalando diversas tecnologias nesse periodo.
    Uma delas é a de 900mhz.
    Vejo muito o pessoal metendo o pau nessa tecnologia aqui no forum, mas pelo que vejo, não conhecem ou não sabem configurar esse tipo de equipamento corretamente.
    A tecnologia é indicada (na minha visão prática) em 3 casos:
    1- SEM VISADA TOTAL
    2- SEM VISADA PARCIAL
    3- POUCA VISADA OU REGIÕES COM MUITA POLUIÇÃO DE ESPECTRO EM 2.4GHZ.

    Exemplos de Links que já instalei em 900mhz com sucesso(alguns):
    1-
    18,5km -(SEM VISADA),
    troughput medio: 6mbps
    Equipamentos utilizados: 02 RB 411ah + 02 antenas yagi aquario 20dbi+02 xr9+02 cabos cellflex 3/8 conectorizados wavelan.
    Atravessa uma lagoa 3,2km + arvores + predios.
    Dificuldade em implantar o link: 7
    Ponto A : 38M(Predio)
    Ponto B: 18m (casa)
    Ping> 10ms

    2-
    4,5km sem visada > Este link está no underlinux pra quem quiser ler e conferir as fotos.
    Dificuldade em implantar o link:: 9
    Morros+poluição de espectro em diversas frequencias+ predios+arvores+região metropolitana capital.
    Equipamentos utilizados: 02 RB 411ah + 02 antenas yagi aquario 20dbi+02 cartoes xr9
    02 cabos cellflex 3/8 conectorizados wavelan
    troughput médio atual: 8mbps full.
    Ping> 20 a 70ms (dependendo do horario)

    3-
    14km com visada parcial> Link ponto a ponto
    troughput medio: 12mbpsfull
    Dificuldade em implantar o link:: 3
    Morro+arvores.
    Esse link foi mais fácil de implantar pois era em área rural , sem poluição externa.
    Equipamentos utilizados: 02 RB 411ah + 02 antenas yagi TSM 17DBIi+02 cartoes xr9
    02 cabos cellflex 3/8 conectorizados wavelan.
    Ping> 06ms

    Detalhe: todos os links funcionam com o minimo depotencia possível.
    1 > 24dbm
    2 > 22dbm
    3 > 18dbm
    Sendo que o cartão XR9 vai até 28dbm.

    Espero que ajude os amigos a entenderem melhor os links em 900mhz. é o que sempre falo e repito:
    Tem-se que utilizar sempre os melhores equipamentos possíveis. no meu caso
    utilizo o melhor custo beneficio. sei que existem equipamentos melhores de 20, 30mil reais. porém não há necessidade disso.
    Abraço a todos e que Deus abençoe .
    Última edição por leandrolopeswifi; 14-10-2009 às 21:41.



  17. #17

    Padrão

    Muito bom! Isso acabou de vez com minha desconfianca. Nao resta duvida quanto a eficiencia do equipamento.

  18. #18

    Padrão Re: 900Mhz não funciona

    Olá amigo, onde posso conseguir cabos cellflex 3/8 conectorizados wavelan.? Qual é o preço aprox?

    Citação Postado originalmente por leandrolopeswifi Ver Post
    Caro amigo Santiago.
    Trabalho com instalação de links há um bom tempo e venho instalando diversas tecnologias nesse periodo.
    Uma delas é a de 900mhz.
    Vejo muito o pessoal metendo o pau nessa tecnologia aqui no forum, mas pelo que vejo, não conhecem ou não sabem configurar esse tipo de equipamento corretamente.
    A tecnologia é indicada (na minha visão prática) em 3 casos:
    1- SEM VISADA TOTAL
    2- SEM VISADA PARCIAL
    3- POUCA VISADA OU REGIÕES COM MUITA POLUIÇÃO DE ESPECTRO EM 2.4GHZ.

    Exemplos de Links que já instalei em 900mhz com sucesso(alguns):
    1-
    18,5km -(SEM VISADA),
    troughput medio: 6mbps
    Equipamentos utilizados: 02 RB 411ah + 02 antenas yagi aquario 20dbi+02 xr9+02 cabos cellflex 3/8 conectorizados wavelan.
    Atravessa uma lagoa 3,2km + arvores + predios.
    Dificuldade em implantar o link: 7
    Ponto A : 38M(Predio)
    Ponto B: 18m (casa)
    Ping> 10ms

    2-
    4,5km sem visada > Este link está no underlinux pra quem quiser ler e conferir as fotos.
    Dificuldade em implantar o link:: 9
    Morros+poluição de espectro em diversas frequencias+ predios+arvores+região metropolitana capital.
    Equipamentos utilizados: 02 RB 411ah + 02 antenas yagi aquario 20dbi+02 cartoes xr9
    02 cabos cellflex 3/8 conectorizados wavelan
    troughput médio atual: 8mbps full.
    Ping> 20 a 70ms (dependendo do horario)

    3-
    14km com visada parcial> Link ponto a ponto
    troughput medio: 12mbpsfull
    Dificuldade em implantar o link:: 3
    Morro+arvores.
    Esse link foi mais fácil de implantar pois era em área rural , sem poluição externa.
    Equipamentos utilizados: 02 RB 411ah + 02 antenas yagi TSM 17DBIi+02 cartoes xr9
    02 cabos cellflex 3/8 conectorizados wavelan.
    Ping> 06ms

    Detalhe: todos os links funcionam com o minimo depotencia possível.
    1 > 24dbm
    2 > 22dbm
    3 > 18dbm
    Sendo que o cartão XR9 vai até 28dbm.

    Espero que ajude os amigos a entenderem melhor os links em 900mhz. é o que sempre falo e repito:
    Tem-se que utilizar sempre os melhores equipamentos possíveis. no meu caso
    utilizo o melhor custo beneficio. sei que existem equipamentos melhores de 20, 30mil reais. porém não há necessidade disso.
    Abraço a todos e que Deus abençoe .