+ Responder ao Tópico



  1. #1

    Exclamation Winbox não conecta Mikrotik

    pessoal, sou novato em mk, tenho uma placa mãe intel 750 com MK modem dlink 500b ligado a um switch e o MK tambem ligado ao switch, entrei no winbox loader v2.2.13 e fiz umas alterações mudei o MTU de 1500 para 1492 acho que mudei onde não deveria mudar, fechei o winbox e não consegui mais acessar o MK pelo winbox segue imagens do que esta acontecendo, por favor alguem me da uma luz ai.http://i27.tinypic.com/14c43r5.jpg
    meu mail e msn é [email protected]

  2. #2



  3. #3

  4. #4
    Analista de Suporte em Ti Avatar de rpclanhouse
    Ingresso
    Sep 2008
    Localização
    Suzano SP
    Posts
    410
    Posts de Blog
    10

    Padrão

    Citação Postado originalmente por zeim2009 Ver Post
    pessoal, sou novato em mk, tenho uma placa mãe intel 750 com MK modem dlink 500b ligado a um switch e o MK tambem ligado ao switch, entrei no winbox loader v2.2.13 e fiz umas alterações mudei o MTU de 1500 para 1492 acho que mudei onde não deveria mudar, fechei o winbox e não consegui mais acessar o MK pelo winbox segue imagens do que esta acontecendo, por favor alguem me da uma luz ai.http://i27.tinypic.com/14c43r5.jpg
    meu mail e msn é [email protected]

    Reinicia Seu servidor mk, vc usa hotspot ? caso use, faça login de sua maquina, depois tente entrar pelo Ip, caso nao de certo, faça um cabo crossover e ligue sua maquina diretamente no Mk sem passar pelo switch.
    Bom fim de semana



  5. #5

    Padrão

    tenta acessar por outra interface... ai entra e restaura as configurações que vc altero.... eu não sei e eu to vendo mau, mas o ip que aparece na foto 2 parece estar faltando algo, antes do numero 2 parece ter 3 pontos?? to vendo coisa?

  6. #6

    Padrão

    Citação Postado originalmente por rpclanhouse Ver Post
    Reinicia Seu servidor mk, vc usa hotspot ? caso use, faça login de sua maquina, depois tente entrar pelo Ip, caso nao de certo, faça um cabo crossover e ligue sua maquina diretamente no Mk sem passar pelo switch.
    Bom fim de semana


    obrigado amigo, vou tentar fazer isso



  7. #7

  8. #8

    Padrão

    Obrigado a todos que de alguma maneira tentarão me ajudar.
    Comunico que consegui restaurar as configurações do microtik, gostaria que alguém me ajudasse a ativar mais uma placa de rede no mk, pois quero ligar um switch com alguns clientes em rede que tenho aqui, para poder gerencialos pelo mk poço disponibilizar meu backup para alguém analisar.

    Meu esquema aqui é o seguinte: um modem D-link 500b ligado a um switch D-link DES 1008D deste switch sai um cabo para o mk e outro cabo para o switch catalyst 1900 series onde tenho clientes em rede via cabo, o que eu gostaria de faze é ligar o servidor mk direto no modem D-link 500b e ativar mais uma placa de rede que coloquei no mk para alimentar os switch e assim eu ter o controle dos clientes em rede pelo mk e ativar o DHCP do mk para distribuir ip para todos os clientes os sem fiu e os a cabo, se eu não me fiz entender, podem perguntar ai, seguem fotos do servidor.
    http://i25.tinypic.com/20r1kls.jpg
    http://i28.tinypic.com/htgwgz.jpg
    http://i27.tinypic.com/aewgty.jpg
    https://under-linux.org/%5BIMG%5Dhtt....jpg%5B/IMG%5D
    https://under-linux.org/%5BIMG%5Dhtt....jpg%5B/IMG%5D
    https://under-linux.org/%5BIMG%5Dhtt....jpg%5B/IMG%5D