+ Responder ao Tópico



  1. Citação Postado originalmente por heavymetal52 Ver Post
    tenta com um ap de marca diferente pra ver

    ué amigão resolve ai, vc quer que ele use aps diferentes ou iguais?
    (no stress, so pra descontrair)
    KKKKKKKKKKKKKKKKKKKKKKKKKKKkkkkkk

    toda forma de ajuda e valida!!!!!

  2. uso ap wr-254 e nao tenho dor de cabeça da aprouter com firmware atualizado .



  3. Se voce consegue pingar seu mikrotik tem de navegar e se nao navegar é problema com DNS, experimenta por o DNS na mao na maquina do cliente e faz o teste.

    []s

  4. Ap do provedor - Ovislink 5456 com aprouter 6.1
    Ap do Cliente - GTS com aprouter 6.1

    Provedor esta cru ( Sem controle de Mac / Ip / Sem Criptografia / Sem Aquivo Ether's)

    Já testei em bancada

    Como ap ele funciona e navega mas como cliente nada e nem como roteador.

    VlW!



  5. Boa Noite, Bom vamos ver se entendi e se posso tentar ajudar.

    Seu Ap em Modo Cliente com AP Router não Conecta Certo?

    Na Placa de Seu Cliente Ja Tentou:
    Definir o IP
    DNS
    Gateway

    Outra Pergunta:

    Você Consegue Pingar Seu Servidor?

    Pois ja tive problemas com APRouter, a solução de cliente q tive foi apenas setando ip na placa, gateway e dns, caso ainda não conseguiu resolver e ja fez td isso deixe outra msg q vou pegar um ap aqui e fazer o teste =)






Tópicos Similares

  1. Respostas: 17
    Último Post: 21-03-2013, 00:37
  2. Respostas: 3
    Último Post: 26-06-2011, 11:11
  3. PPPoe Relay.. não passa pelo AP.
    Por alamdias no fórum Redes
    Respostas: 2
    Último Post: 25-08-2006, 19:53
  4. Respostas: 1
    Último Post: 29-01-2006, 04:46
  5. Ovislink nao Passa Internet
    Por delubio no fórum Redes
    Respostas: 19
    Último Post: 02-06-2005, 18:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L