+ Responder ao Tópico



  1. Bom dia pessoal, alguem teve problema com video da globo.com? to com pcc com 2 links, e globo.com nao abre os videos.
    abraços.

  2. Citação Postado originalmente por raus Ver Post
    Bom dia pessoal, alguem teve problema com video da globo.com? to com pcc com 2 links, e globo.com nao abre os videos.
    abraços.
    veja esse link
    >>> https://under-linux.org/f131999-load...ites-de-bancos



  3. Citação Postado originalmente por tiagomatias Ver Post
    sinceramente, vc n esta fazendo certo.
    Tive que voltar à configuração antiga pq não estava funcionando nada. Vou alterar de novo o que você disse e postar as regras para você dar uma olhada. Acho que não mudei nada de errado, mantive o que estava feito e apenas alterei as interfaces como vc disse, não tem mistério algum, mas não funcionou e parou tudo.Dá uma luz aí.

  4. Tiagomatias... se puder me ajudar eu agradeço muito.

    Lembrando que tenho 2Links de 2MB FULL (2mb/2mb)

    /ip firewall nat
    add action=masquerade chain=srcnat comment="MASCARAMENTO PCC" disabled=no out-interface=LINK1
    add action=masquerade chain=srcnat comment="" disabled=no out-interface=LINK2
    add action=masquerade chain=srcnat comment="" disabled=no src-address=10.0.0.0/8
    /ip route
    add comment="BALANCEAMENTO DE CARGA - LINK1" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=201.90.162.161 routing-mark=to_nra scope=30 target-scope=\
    10
    add comment="BALANCEAMENTO DE CARGA - LINK2" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=189.22.8.1 routing-mark=to_nrb scope=30 target-scope=10
    add comment="LINK2 - TELEFONICA" disabled=no distance=3 dst-address=0.0.0.0/0 gateway=189.22.8.1 scope=30 target-scope=10
    add comment="LINK1 - EMBRATEL" disabled=no distance=2 dst-address=0.0.0.0/0 gateway=201.90.162.161 scope=30 target-scope=10
    /ip fireall mangle
    add action=mark-connection chain=output comment="CACHE FULL" content="X-Cache: HIT" disabled=no new-connection-mark=conn_squid-up passthrough=yes protocol=\
    tcp src-port=3128
    add action=mark-packet chain=output comment="" connection-mark=conn_squid-up disabled=no new-packet-mark=pacotes_squid-up passthrough=yes
    add action=mark-connection chain=prerouting comment="" disabled=no dst-port=3128 new-connection-mark=conn_squid-down passthrough=yes protocol=tcp
    add action=mark-packet chain=prerouting comment="" connection-mark=conn_squid-down disabled=no new-packet-mark=pacotes_squid-down passthrough=yes
    add action=accept chain=prerouting comment="SEM BALANCE DE DESTINO" disabled=no dst-address-list=sem_balance in-interface=LOCAL
    add action=mark-connection chain=input comment="MARCACAO DE NOVAS CONEXOES" connection-state=new disabled=no in-interface=LINK1 new-connection-mark=conn_na \
    passthrough=yes
    add action=mark-connection chain=input comment="" connection-state=new disabled=no in-interface=LINK2 new-connection-mark=conn_nb passthrough=yes
    add action=mark-routing chain=output comment="MARCACAO DE ROTAS" connection-mark=conn_na disabled=no new-routing-mark=to_ra passthrough=no
    add action=mark-routing chain=output comment="" connection-mark=conn_nb disabled=no new-routing-mark=to_rb passthrough=no
    add action=mark-connection chain=prerouting comment="MARCACAO DE NOVAS CONEXOES" disabled=no dst-address-type=!local in-interface=LOCAL new-connection-mark=\
    conn_ma0 passthrough=yes per-connection-classifier=both-addresses:2/0
    add action=mark-connection chain=prerouting comment="" disabled=no dst-address-type=!local in-interface=LOCAL new-connection-mark=conn_mb1 passthrough=yes \
    per-connection-classifier=both-addresses:2/1
    add action=mark-routing chain=prerouting comment="MARCACAO DE INTERFACES" connection-mark=conn_ma0 disabled=no in-interface=LOCAL new-routing-mark=to_nra \
    passthrough=no
    add action=mark-routing chain=prerouting comment="" connection-mark=conn_mb1 disabled=no in-interface=LOCAL new-routing-mark=to_nrb passthrough=no



  5. Citação Postado originalmente por tiagomatias Ver Post

    Obrigadoai Thiago, Realmente agora 100% link embratel 14 e gvt 20 dedicado, load perfeito.
    Abraço.






Tópicos Similares

  1. Respostas: 12
    Último Post: 15-05-2015, 17:14
  2. Respostas: 6
    Último Post: 08-03-2015, 02:04
  3. Respostas: 2
    Último Post: 18-06-2014, 16:27
  4. Respostas: 273
    Último Post: 20-09-2012, 10:39
  5. duvida sobre link dedicado por balance de operadora
    Por boneco no fórum Servidores de Rede
    Respostas: 13
    Último Post: 05-05-2011, 18:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L