+ Responder ao Tópico



  1. Pessoal essa opção invert tem que está marcada mesmo estou com o mesmo problema que o colega estava ???



    Citação Postado originalmente por marsilba Ver Post
    Marquei a opção invert e está funcionando legal. A tal exclamação apareceu, mas não sei para que serve. As rotas que tinha feito duas vezes também tirei e mantive somente uma. A marcação está beleza em firewall connections, saindo pelo ma0 e mb1, mas o link 2 continua com pouca carga. O link 1 fica lá em cima direto e o 2 só às vezes é acionado e volta pro 0. O que pode ser isso? Me ajudem, está ficando quase redondo o PCC.

  2. Muito bom! Parabéns pela solução.



  3. Citação Postado originalmente por mczrafael Ver Post
    Pessoal essa opção invert tem que está marcada mesmo estou com o mesmo problema que o colega estava ???

    Consegui configurar, marquei a opção invert e tambem funcionou, outro detalhe tambem é qe so funcionou depois que eu mude a opção do script para "both andress and port"

  4. muito bom o balanceamento desta forma, troquei de nth para pcc ficou show, muito bem explicado esse tutorial. Parabens



  5. Uma dúvida, meu pcc já tá rondando a uns 6 meses...
    tenho 6 links de 3.2 cada.
    qdo eu entro nas propriedades gráficas do link que vai pro servidor,
    o máximo que vejo de tráfego é de 3.2mb saindo do pcc para o servidor.
    em todos os modens o led data, indicando que tá tendo tráfego trabalham feito loucos...
    isso é certo?
    não teria que ser um tráfego maior de dados!?






Tópicos Similares

  1. Respostas: 12
    Último Post: 15-05-2015, 17:14
  2. Respostas: 6
    Último Post: 08-03-2015, 02:04
  3. Respostas: 2
    Último Post: 18-06-2014, 16:27
  4. Respostas: 273
    Último Post: 20-09-2012, 10:39
  5. duvida sobre link dedicado por balance de operadora
    Por boneco no fórum Servidores de Rede
    Respostas: 13
    Último Post: 05-05-2011, 18:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L