+ Responder ao Tópico



  1. depois de implementar o load balance, não consigo acessar algumas rbs na minha rede, alguém já passou por isso? o problema esta nas marcações de pacotes de rotas pq quando desabilito as regras tudo funciona normal....

  2. Citação Postado originalmente por xkj1000 Ver Post
    depois de implementar o load balance, não consigo acessar algumas rbs na minha rede, alguém já passou por isso? o problema esta nas marcações de pacotes de rotas pq quando desabilito as regras tudo funciona normal....
    Você esta dentro da rede ou externamente?



  3. sim dentro da rede veja o exemplo o verde é onde estou os vermelhos é onde nao acessoClique na imagem para uma versão maior

Nome:	         ex.jpg
Visualizações:	78
Tamanho: 	20,0 KB
ID:      	16181 e tbm nao consigo repassar os ips validos, hora funciona hora para

  4. Portas amigo, vc faz nat nelas??? pq com o ppc nao tem erro pra acessa as RBs, a nao ser q vc utilize nat nas portas d acesso.



  5. as regras de nat que tenho sao so nas rbs que tem clientes ex: chain=srcnat action=src-nat to-addresses=(IP-saida pra rede) src-address=(IP-cliente) out-interface=saida para rede,, e na que sai para a internet a que faz o load balance, mas essas que tem clientes algumas acesso e outras nao, e acontece de acessar a rb que manda sinal para os clientes, e na que faz o ponto a ponto nao acessa, ex: rb1----->rb2----->rb3-------rb4------>rb5------rb6 da 1 para dois acessa da 1 para a 3 nao a 5 acessa a 6 nao






Tópicos Similares

  1. Respostas: 12
    Último Post: 15-05-2015, 17:14
  2. Respostas: 6
    Último Post: 08-03-2015, 02:04
  3. Respostas: 2
    Último Post: 18-06-2014, 16:27
  4. Respostas: 273
    Último Post: 20-09-2012, 10:39
  5. duvida sobre link dedicado por balance de operadora
    Por boneco no fórum Servidores de Rede
    Respostas: 13
    Último Post: 05-05-2011, 18:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L