+ Responder ao Tópico



  1. #1

    Padrão Como fazer um Nstreme dual em 5.8 ghz?

    Amigos estou precisando fazer um nstreme para passar uns 10 mb, estou usando as bridge sem a opçao entao estou conseguindo no maximo 5 mb, numa distancia de 2.5 km, pequisei no google e nao consegui achar muita coisa conclusiva, se ja tiver algum post por aqui me desculpem pois nao encontrei!

    Desde já agradeço a atenção de todos!

    Obrigado.

  2. #2

    Padrão Nstreme com Mikrotik

    Amigão, use routerboard com Mikrotik e siga o passo a passo em anexo.
    Sucessos ........
    Arquivos Anexos Arquivos Anexos



  3. #3

    Padrão

    Citação Postado originalmente por adepad Ver Post
    Amigos estou precisando fazer um nstreme para passar uns 10 mb, estou usando as bridge sem a opçao entao estou conseguindo no maximo 5 mb, numa distancia de 2.5 km, pequisei no google e nao consegui achar muita coisa conclusiva, se ja tiver algum post por aqui me desculpem pois nao encontrei!

    Desde já agradeço a atenção de todos!

    Obrigado.
    segundo o pessoal do forum, o nstreme não aumenta velocidade, apenas deixa o link mais robusto por se usar uma placa para rx e outra para tx, e é utilizado para aplicações e softwares de grande criticidade, e não para aumentar banda.

  4. #4

    Padrão

    Amigo, qual sua configuração?
    Quais cartões vc está usando?
    quais antenas está usando?
    Que tamanho de cabo está usando?

    2,5 é muito perto para passar só 5mb.


    Poste estas informações ae que a galera te ajuda.

    PS: Há duas semanas, pretendia usar nstreme dual aqui, mas depois preferi utilizar o bonding com duas antenas em cada lado. Pois tenho muito mais down do que up, e com o nstreme dual um dos link ficaria subutilizado!

    at



  5. #5

    Padrão

    2,5km da pra passar com apenas um cartão r52h uns 20mbps brincando,
    concerteza tem alguma coisa errada por aí.
    confere o canal, depois dá uma checada nos pigs.

  6. #6

    Padrão

    Citação Postado originalmente por yondaime Ver Post
    2,5km da pra passar com apenas um cartão r52h uns 20mbps brincando,
    concerteza tem alguma coisa errada por aí.
    confere o canal, depois dá uma checada nos pigs.
    Então estou usando em bridge, somente, qto aos pings fica na media de 2 sempre, mas quando o trafego aumenta ai o bicho pega, fiz o teste do bandwidth test não passa mas q 4.5 a 5mb e os cabos q estou usando são os cabos, LMr400!

    Obrigado pela força!

    Valeu!



  7. #7

    Padrão

    Citação Postado originalmente por debeijer Ver Post
    Amigo, qual sua configuração?
    Quais cartões vc está usando?
    quais antenas está usando?
    Que tamanho de cabo está usando?

    2,5 é muito perto para passar só 5mb.


    Poste estas informações ae que a galera te ajuda.

    PS: Há duas semanas, pretendia usar nstreme dual aqui, mas depois preferi utilizar o bonding com duas antenas em cada lado. Pois tenho muito mais down do que up, e com o nstreme dual um dos link ficaria subutilizado!


    at
    Então estou usando em uma ponta um cartão engenius 8602 com antena 27 dbi grade hiperlink, e na outra ponta estou usando um cartão R52h, e uma antena 27 dbi grade, tambem achei pouco passar somente isso, estou tendo problemas de trafego, mas quanto a isso q vc esta usando o Bonding tem q ser usado 2 antenas pra comunicacão? e com a configuração Nstreme eu vou conseguir passar mais ou não? E mesmo no nstreme é necessario usar 2 antenas pra comunicação?

    Obrigado pela força!

    Valeu.

  8. #8

    Padrão

    já tentou diminuir a potencia dos cartões?



  9. #9

    Padrão

    Citação Postado originalmente por adepad Ver Post
    Então estou usando em uma ponta um cartão engenius 8602 com antena 27 dbi grade hiperlink, e na outra ponta estou usando um cartão R52h, e uma antena 27 dbi grade, tambem achei pouco passar somente isso, estou tendo problemas de trafego, mas quanto a isso q vc esta usando o Bonding tem q ser usado 2 antenas pra comunicacão? e com a configuração Nstreme eu vou conseguir passar mais ou não? E mesmo no nstreme é necessario usar 2 antenas pra comunicação?

    Obrigado pela força!

    Valeu.
    qual seu nivel de sinal e ruido amigo??? sua visada eh livre??? poste pra nos a configuraçao pois realmente essa distancia vc fecha com muito mais... o correto seria vc colocar o R52H como apbridge, ativar o nstreme e na outra ponta o engenius com o nstreme ativado, nao precisa ser dual, nao resolveria muita coisa pra vc...

  10. #10

    Padrão

    Citação Postado originalmente por braw Ver Post
    qual seu nivel de sinal e ruido amigo??? sua visada eh livre??? poste pra nos a configuraçao pois realmente essa distancia vc fecha com muito mais... o correto seria vc colocar o R52H como apbridge, ativar o nstreme e na outra ponta o engenius com o nstreme ativado, nao precisa ser dual, nao resolveria muita coisa pra vc...
    Amigo, o nivel de sinal é de -85, a visada é sem barreira, mas vc me passou um dica muito legal com o nstreme que eu vou tentar para ver o resultado, mas vc citou que numa ponta eu coloco como apbridge, isso nas duas router ou somente em uma, e ser for assim com que fica a outra ponta ou seja fica tambem apbridge?

    Obrigado pela força!


    Um forte abraço!



  11. #11

    Padrão

    Editarando: opa não li o poste com as configurações!
    Última edição por debeijer; 31-08-2009 às 14:04. Razão: Editarando: opa não li o poste com as configurações!

  12. #12

    Padrão Opa

    faça o seguinte:

    Em interface, vá no seu cartão, em wireless, sete a opção "antenna gain" para 27. Em advanced vá em ack timeout e sete para 50. Em TX POWER, sete o TX POWER MODE em "all fixed rates" e em tx power, sete 20.

    Faça isso nas duas e depois poste ae.

    Ainda em interfaces, vá em data rates e deixe setado apenas 36 para o padrão A.

    Veja lá se lhe ajuda, faça isso nas duas interfaces.

    Depois disso, tente trocar os canais e experimente a opção 5GHZ TURBO

    abraços



  13. #13

    Padrão

    Citação Postado originalmente por adepad Ver Post
    Amigo, o nivel de sinal é de -85, a visada é sem barreira, mas vc me passou um dica muito legal com o nstreme que eu vou tentar para ver o resultado, mas vc citou que numa ponta eu coloco como apbridge, isso nas duas router ou somente em uma, e ser for assim com que fica a outra ponta ou seja fica tambem apbridge?

    Obrigado pela força!


    Um forte abraço!
    amigo seu sinal esta muito baixo para quem tem visada livre com essa distancia, da uma revisada nos cabos e conectores, alinhamento de antena, seu sinal tem q ser melhor q isso para conseguir um bom throughput... veja toda parte fisica primeiro pra depois começar mecher na parte logica... feito isso na ponta q estiver com o R52H vc seta como apbridge, band: 5Ghz, se vc precisar dos MACs dos equipamentos da outra ponta vc tem q ativar o WDS, na guia WDS seta ele pra DYNAMIC, ativa o NSTREME, e em Txpower escolha ALL RATES FIXED sete 20dbm... agora na outra ponta vc seta o cartao para STATION WDS, band: 5Ghz, guia WDS sete para DYNAMIC tb, ative o NSTREME, txpower sete para 20dbm tb... faça e nos conte como ficou...

  14. #14

    Padrão

    Citação Postado originalmente por adepad Ver Post
    Amigo, o nivel de sinal é de -85, a visada é sem barreira, mas vc me passou um dica muito legal com o nstreme que eu vou tentar para ver o resultado, mas vc citou que numa ponta eu coloco como apbridge, isso nas duas router ou somente em uma, e ser for assim com que fica a outra ponta ou seja fica tambem apbridge?

    Obrigado pela força!


    Um forte abraço!
    -85? É isso? se for, está pessimos amigo, quase parando, muito ruim mesmo. Verifica, cabos, conectores, pigtails e etc... tem algo errado ai. Abraços!!!



  15. #15

    Padrão

    Citação Postado originalmente por braw Ver Post
    amigo seu sinal esta muito baixo para quem tem visada livre com essa distancia, da uma revisada nos cabos e conectores, alinhamento de antena, seu sinal tem q ser melhor q isso para conseguir um bom throughput... veja toda parte fisica primeiro pra depois começar mecher na parte logica... feito isso na ponta q estiver com o R52H vc seta como apbridge, band: 5Ghz, se vc precisar dos MACs dos equipamentos da outra ponta vc tem q ativar o WDS, na guia WDS seta ele pra DYNAMIC, ativa o NSTREME, e em Txpower escolha ALL RATES FIXED sete 20dbm... agora na outra ponta vc seta o cartao para STATION WDS, band: 5Ghz, guia WDS sete para DYNAMIC tb, ative o NSTREME, txpower sete para 20dbm tb... faça e nos conte como ficou...
    Otimo logo pela manha irei fazer os teste, confesso que estou bastante curioso pra fazer o mesmo!

    E posto o resultado!

    Desde já agradeço a força!

    Mais uma vez obrigado pela força de todos!

  16. #16

    Padrão

    Citação Postado originalmente por debeijer Ver Post
    faça o seguinte:

    Em interface, vá no seu cartão, em wireless, sete a opção "antenna gain" para 27. Em advanced vá em ack timeout e sete para 50. Em TX POWER, sete o TX POWER MODE em "all fixed rates" e em tx power, sete 20.

    Faça isso nas duas e depois poste ae.

    Ainda em interfaces, vá em data rates e deixe setado apenas 36 para o padrão A.

    Veja lá se lhe ajuda, faça isso nas duas interfaces.

    Depois disso, tente trocar os canais e experimente a opção 5GHZ TURBO


    abraços
    Valeu a dica irei fazer, e posto o resultado, mas quanto ao 5ghz turbo, ele melhora o desempenho?

    Obrigado pela força!



  17. #17

    Padrão

    [email protected]

    add lá amigo, qualquer coisa a gente dá uma força!!!!

  18. #18

    Padrão

    Citação Postado originalmente por adepad Ver Post
    Valeu a dica irei fazer, e posto o resultado, mas quanto ao 5ghz turbo, ele melhora o desempenho?

    Obrigado pela força!
    iai amigo, conseguiu passar a banda q precisava no enlace???