Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Eu tive problema de infiltração de água em uma cabo uma vez o que deixava lento para tráfego médio em diante, digo a partir de 1Mbps, mas isto refletia-se nos pings dos clientes. Além disto, tive MK 2.9.27 e uns rádios que causavam lentidão no Mikrotik também.

  2. Amigo,

    Já tive problema idêntico, após alguma noites sem dormi, descobri que era uma máquina do cliente usando o ICS do windows XP para compartilhar a internet na mesma faixa de ip do meu servidor. Alterei a faixa de ip do meu servidor e fiz o bloqueio da NetBios e do compartilhamento da internet. Problema resolvido!

    João Silva



  3. Jbssi, isso realmente poe ser uma posibilidade, mas acho pouco provavel pois meus clientes estão na faixa de ip 10.0.0.10 a 10.0.0.200, quando vamos compartilhar a internet no computadoe o ip que recebemos é da clase 192.168.0.1, mas não custa tentar né, onde bloqueio a posibilidade dos clientes compartilharem a internet?

    FlaviomReis - Quanto os cabos já foram trocados, só não troquei ainda a RB, mas valeu pela dica!!!
    Última edição por welllinux; 02-09-2009 às 08:36.

  4. add chain=postrouting action=change-ttl new-ttl=set:1 out-interface=cliente \
    comment="Impedir compartilhamento da Internet" disabled=no

    Segue a regra para bloquear o compartilhamento da internet. Colocar está regra no ip firewall mangle



  5. Faço isso em Firewall/Mangle ?

    Se vc tiver um Script contra virus poderia me disponibiliza?

    Grato!!!






Tópicos Similares

  1. Antenas de grades USB=internet lenta
    Por DouglasSpinola no fórum Redes
    Respostas: 5
    Último Post: 17-03-2017, 11:20
  2. Respostas: 30
    Último Post: 06-07-2015, 21:59
  3. Respostas: 8
    Último Post: 20-01-2010, 23:58
  4. Respostas: 8
    Último Post: 11-01-2010, 09:15
  5. tem link de sobra mas nao libera
    Por pedroso no fórum Redes
    Respostas: 1
    Último Post: 10-12-2008, 22:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L