Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #6
    cleivon
    Ola amigo tbm comprei uma placa desta, acessei pelo Putty pilo IP: 192.168.1.20 porem não entendi ainda como fazer para configurar as interfaces em bridge. voce poderia nos ajudar? preciso apenas configurar ela como ap. na torre, quero substituir as RB MK. abraço.

  2. Cleivon como ja disse procura o DD-WRT. Para colocar em bridge vc teria que ir em /etc/config/network adicionar a ATH0 na bridge. O seu arquivo deveria fikr assim como exemplo:

    config interface lan
    option ifname "eth0 wifi0"
    option type bridge
    option proto static
    option ipaddr 192.168.2.2
    option netmask 255.255.255.0
    option gateway 192.168.2.1

    e o seu /etc/config/firewall assim:

    onfig defaults
    option syn_flood 1
    option input ACCEPT
    option output ACCEPT
    option forward REJECT

    config zone
    option name lan
    option input ACCEPT
    option output ACCEPT
    option forward REJECT

    config zone
    option name wan
    option input REJECT
    option output ACCEPT
    option forward REJECT
    option masq 1

    config forwarding
    option src lan
    option dest wan

    Boa sorte!!



  3. opa, não to conseguindo subir um xr5 nela. tem algum segredo?

    o xr2 sobe de boa..
    o xr5 ele nao reconhece como interface. pelo terminal, no navegador mostra o mac das duas interfaces, mas nao consigo subir a xr5.

    alguma dica?

  4. também to enrroscado.... poderia ter um software da UBNT. Desagradou um pouco.....

    até....



  5. Preciso consultoria com RouterStation, Aplicação Via Browser, pagamos pela mesma!

    damonetx@hotmail.com






Tópicos Similares

  1. Alguem ja usou esse tutorial?
    Por R0cKF0rD no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-03-2004, 21:15
  2. Alguém já usou o LIDS??
    Por c4f0f0 no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-12-2003, 15:26
  3. Alguém ja usou o CPANEL?
    Por bouncer no fórum Servidores de Rede
    Respostas: 0
    Último Post: 30-08-2003, 08:22
  4. Respostas: 0
    Último Post: 24-07-2003, 07:18
  5. Alguém já usou o Kurumim
    Por Wronieri no fórum Servidores de Rede
    Respostas: 6
    Último Post: 24-05-2003, 23:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L