+ Responder ao Tópico



  1. #1

    Padrão sinal excelente navegação péssima

    Boa noite, acho que meu problema, pode ter sido o de voces um dia, to muito puto com isso


    instalei uma antena setorial hyper 17-90 horizontal com mikrotik mais cartao engenius e a principio o sinal dos clientes ficou um lixo, tudo em torno de 30~35 de sinal, meus clientes usam kit radio e kit pci, com antena aquario 24. o mk ta configurado apenas como bridge para controle de acesso e velocidade...

    como emergencia coloquei uma grade no lugar da antena e ficou mara.. clientes acima de 80% de sinal, pois bem sinal alto e navegação baixa, ficou pior do que estava o cliente nao consegue nem afzer download a 30k, entao coloquei um ovislink como ap + grade pra servir 12 clientes.. e ta lindo
    alguem teria uma solucao?


    obrigado

  2. #2

    Padrão

    amigo primeiro, você troco a posição das antenas de seus clientes? se vc envia na horizontal as antenas tem de receber na horizontal tambem.e antena de grade não foi feita para enviar sinal e sim somente pra receber. coloca o painel de volta e vira as antenas de seus clientes vc vai ver a diferença... eu uso paineis horizontais aqui na minha torre, assim que cloquei eles, tive que ir cliente por cliente tocar a posição das antenas.blz


    se fui util agradeça!!!!



  3. #3

    Padrão

    É isso que o amigo falou : muda a posiçao das antenas .

    O sinal pega cruzado , ou seja, se voce envia na horizontal seus clientes recebem na vertical.
    Procurei fotos das duas posiçoes das antenas aqui e nao achei,da uma procurada aqui mesmo no forum que voce acha.
    Como disse o acesse , volta a horizontal e gira a antena cliente.
    so mais um detalhe : se nao funcionar bem a navegaçao tenta outro cartao(r52h, por exemplo) ,esse engenius nao é dos melhores pra ambientes poluidos. nunca é demais lembrar : usa pouca potencia!
    Boa sorte!!
    Abraço
    Última edição por Juniin; 03-09-2009 às 01:15.

  4. #4

    Padrão

    eu ja tiver problemas assim, e para entender como funcionava a questão da horizontal e vertical, passei um maior trabalhão, mas a galera aqui do forum mesmo me ajudou.
    Acredito como todos acima que pode ser questão de polarização, mas se tiver tudo polarizado, veja o distanciamento entre as antenas, e veja tambem a questão dos canais de transmissão e possiveis ruidos neles...



  5. #5

    Padrão

    Citação Postado originalmente por Juniin Ver Post
    É isso que o amigo falou : muda a posiçao das antenas .

    O sinal pega cruzado , ou seja, se voce envia na horizontal seus clientes recebem na vertical.
    Procurei fotos das duas posiçoes das antenas aqui e nao achei,da uma procurada aqui mesmo no forum que voce acha.
    Como disse o acesse , volta a horizontal e gira a antena cliente.
    so mais um detalhe : se nao funcionar bem a navegaçao tenta outro cartao(r52h, por exemplo) ,esse engenius nao é dos melhores pra ambientes poluidos. nunca é demais lembrar : usa pouca potencia!
    Boa sorte!!
    Abraço
    verdade, trocar a polarização da antena, porque a microonda que sai da sua hyperlink se propaga de um lado para o outro e dos seus clientes esperam que a onde se propaguem de cima para baixo(vertical)
    Última edição por beirsdorf; 03-09-2009 às 10:20.

  6. #6



  7. #7

    Padrão

    galera, hj fiz algumas alterações e tive bons resultados...

    primeiramente diminui a potencia do sinal de 23 para 19 db = 79mw, o sinal do pessoal manteve e a navegação melhorou, agora alguns clientes mais distante estao com o sinal baixo :P

    amanha irei fazer alguns teste referente a inclinacao da antena

  8. #8

    Padrão

    Vê se os clientes estão com as antenas na vertical... se tiver vira pra horizontal.