Página 7 de 18 PrimeiroPrimeiro ... 23456789101112 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom galera já comprei alguns Bullet´s e lhes digo, o equipamento é ótimo realmente, porém andei monitorando e percebi um ping mais alto do que em meus ap´s edimax que já havia instalado. Queria saber da galera que usa a mais tempo sobre as config na aba "Advanced" existe uma config ideal pra cada caso ? Aqui uso um servidor pc pra controle no queues de velocidade e arpeando mac x ip apenas e RB´s 433 nas repetidoras em b/g (mas mudarei p/ somente b e fixarei em 11Mb depois de arrumar os clientes com sinal fraco, seguindo os ensinamentos do nosso amigo Sérgio) mas por enquanto queria saber se há como melhorar esse ping com relação aos ap´s edimax. O interessante é que no resgistration fica ótimo os dbm´s na casa de -42 a -60.

    Obs.: E a instalação, muito prático a não ser pela fonte que comprei, ocupa muito espaço no estabilizador ao lado de outras tomadas..rsrsrsrsrs econômia.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         imagem.JPG
Visualizações:	292
Tamanho: 	107,0 KB
ID:      	5548  

  2. Citação Postado originalmente por Luspmais Ver Post
    Bom galera já comprei alguns Bullet´s e lhes digo, o equipamento é ótimo realmente, porém andei monitorando e percebi um ping mais alto do que em meus ap´s edimax que já havia instalado. Queria saber da galera que usa a mais tempo sobre as config na aba "Advanced" existe uma config ideal pra cada caso ? Aqui uso um servidor pc pra controle no queues de velocidade e arpeando mac x ip apenas e RB´s 433 nas repetidoras em b/g (mas mudarei p/ somente b e fixarei em 11Mb depois de arrumar os clientes com sinal fraco, seguindo os ensinamentos do nosso amigo Sérgio) mas por enquanto queria saber se há como melhorar esse ping com relação aos ap´s edimax. O interessante é que no resgistration fica ótimo os dbm´s na casa de -42 a -60.

    Obs.: E a instalação, muito prático a não ser pela fonte que comprei, ocupa muito espaço no estabilizador ao lado de outras tomadas..rsrsrsrsrs econômia.
    Eu vi que vc deixou ele para 4 km. O teu cliente está a esta distancia da torre? Eu uso muitos bullets,, nenhum ainda a esta distancia,, mas os que uso nunca me deram problemas e todos com ping baixissimos.. Talves seja só o caso de vc arrumar a distancia,,, e se tiver mesmo a esta distancia então almente um pouco a potencia dele.
    Boa sorte,, se resolveu posta ai pra todos verem o resultado.



  3. Amigo mudei a distancia baixei ela pra 800 metros que a real entre a antena do cliente e a torre.... em anexo tem 2 ping´s o do ip 10.27 que do Bullet e o 10.52 que é de um Edimax, repare que o cliente do bullet nem está usando a net enquato que o do Edimax está, então o ping teria q ser melhor ou pelo menos mais baixo (nota: a distancia é quase a mesma da torre desses 2 clientes).....

    Obrigado !!!
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         teste.JPG
Visualizações:	296
Tamanho: 	336,1 KB
ID:      	5551  

  4. Citação Postado originalmente por Luspmais Ver Post
    Amigo mudei a distancia baixei ela pra 800 metros que a real entre a antena do cliente e a torre.... em anexo tem 2 ping´s o do ip 10.27 que do Bullet e o 10.52 que é de um Edimax, repare que o cliente do bullet nem está usando a net enquato que o do Edimax está, então o ping teria q ser melhor ou pelo menos mais baixo (nota: a distancia é quase a mesma da torre desses 2 clientes).....

    Obrigado !!!
    olhei teus pings,, realmente tá com uma diferença mesmo,,, será que não pode ser alinhamento de antena??? captador com algum problema???? já peguei captador com problemas,, e eu só uso antenas da aquário,,, veja ai quem sabe resolve..



  5. Já instalei vários produtos da Ubiquiti por aqui, e ultimamente venho percebendo isso tbm.
    O chato é que o firm da Ubiquiti é tão simples que não tem muito no que mexer.
    Curto muito atheros, mas sempre fui fã do RTL8186.

    Ontem mesmo instalei um kit no interior com um Bullet2, clinete com 7km de distância, fiz de tudo, sinal tava até que legal dando -55 (plugado em um painel hyperlink) e nada, perdendo pacote demais, navegação horrível, enquanto que na mesma distância fui e visitei um cliente com um Ovislink (RTL8186) conecto direto com pigtail numa Aquário dando sinal mais alto que o Bullet mas com navegação mais estável.

    Ai me pergunto, o que fazer?

    Flws.






Tópicos Similares

  1. Oscilação da velocidade em cliente a 9km
    Por Good_speed no fórum Redes
    Respostas: 8
    Último Post: 09-10-2005, 01:42
  2. problema com acesso a nat em clientes...
    Por fpmazzi no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-05-2005, 00:33
  3. Transformar SWL 3300 em cliente ?
    Por Vilmar/RO no fórum Redes
    Respostas: 6
    Último Post: 16-05-2005, 00:00
  4. icq coorporate do w2000 server em cliente linux.
    Por quecosuix no fórum Servidores de Rede
    Respostas: 6
    Último Post: 09-12-2004, 19:18
  5. ADSL em Clientes de Rádio.
    Por turbolb no fórum Redes
    Respostas: 22
    Último Post: 21-11-2004, 11:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L