+ Responder ao Tópico



  1. #1

    Padrão Routerboard com problema!

    Pessoal comprei a um tempo atraz 3 Rb333 ta com quase 1 ano no armario, esses dias resolvi liga-las para colocar pra funcionar, 1 dela nao liga, fica piscando a placa de rede mas nao vai d geito nenhum, algum sabe se tem como reparar ela?
    Tem algum macete para fazer ela subir, so manutencao ou lixo?

    Grato
    Rafael

  2. #2



  3. #3
    Patrocinador Avatar de edcomrocha
    Ingresso
    Aug 2007
    Localização
    São Paulo, Brazil, Brazil
    Posts
    840

    Padrão

    Citação Postado originalmente por rfferraz Ver Post
    Pessoal comprei a um tempo atraz 3 Rb333 ta com quase 1 ano no armario, esses dias resolvi liga-las para colocar pra funcionar, 1 dela nao liga, fica piscando a placa de rede mas nao vai d geito nenhum, algum sabe se tem como reparar ela?
    Tem algum macete para fazer ela subir, so manutencao ou lixo?

    Grato
    Rafael
    tenta acessar ela por porta serial e ve se da boot

  4. #4

    Padrão

    Se necessitar de reparos em Routerboard, Nano Station, Radios 2.4 e 5.8 - Qualquer marca e modelo de mercado.

    Entre em contato comigo.

    www.forservice.com.br 11-2021-2500



  5. #5

    Padrão

    Tenta trocar no seu fornecedor.. é o melhor...

  6. #6

    Padrão

    Nao da nada, ela liga mas nao da bip algum!
    Citação Postado originalmente por NARDO Ver Post
    Faz o bip ?



  7. #7

    Padrão

    Citação Postado originalmente por tiagoorlando Ver Post
    Tenta trocar no seu fornecedor.. é o melhor...
    Ja tem mais de um ano q comprei e nunca tinha usada!