Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Opa, amigo 2,4 não era pra achar essa antena.
    Sao frequencias diferentes. Pesquise sobre essa omni pelo modelo e numero de série.

    abraços

  2. Citação Postado originalmente por gustavinho69 Ver Post
    Opa, amigo 2,4 não era pra achar essa antena.
    Sao frequencias diferentes. Pesquise sobre essa omni pelo modelo e numero de série.

    abraços

    Cara é normal ela roda em 2.4 mais nao da conectividade =) pois o cartão q uso é dual-channel tanto para 2.4 como 5.8 , agora em 5.8 tambem acho mais so de perto distancia de 3km não vai nem da nenhum tipo de sinal =x acho q vo desistir dela =x to quase indo para 6nano para distribuir q pega bem mais longe pq como disse tive alcance de 6km com nano sem antena =) e nela nem 3km vai =(



  3. Bom não estou tendo muita sorte com ela.. como não tinha passado estou passando o modelo HG5812U-PRO essa q comprei =x não intendo o pq nao funciona =x

  4. Amigo experimente colocar uma outra antena se tiver pra ver se realmente é isso o problema.

    Ou entao revise novamente os conectores e cabos.

    teste e poste ae....t++






Tópicos Similares

  1. Antenas Hyperlink com Problema.
    Por acernot no fórum Redes
    Respostas: 4
    Último Post: 11-07-2012, 19:04
  2. Sobre a Antena Hyperlink Setorial 14 dbi
    Por Rogério Netcs no fórum Redes
    Respostas: 2
    Último Post: 28-10-2004, 23:56
  3. Antena Hyperlink Onmi 8 DBI
    Por clistenis no fórum Redes
    Respostas: 2
    Último Post: 19-07-2004, 09:16
  4. antena hyperlink 12dBi yagi
    Por ijr no fórum Redes
    Respostas: 1
    Último Post: 14-07-2004, 15:34
  5. Antena HyperLink 24 DBi
    Por renatoabaetenet no fórum Redes
    Respostas: 4
    Último Post: 08-06-2004, 15:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L