Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por persocom Ver Post
    Alguem pode me salvar?
    Meu modem é um speedstream 5200 e ele ta como bridge, teste na minha maquina direto e ele autentica normal e navego, mais quando eu coloco no MK ele não consegue.
    Alguem pode me dizer como faço a configuração correta do MK para se autenticar no modem?
    Preciso colocar algum IP na interface do MK concectada ao modem?
    Preciso add alguma coisa no NAT?
    O que posso fazer pra funcionar?



    Amigo, usa esse manual, que não tem erro. Abraço

    http://depositfiles.com/files/q27njtape

  2. Pode seguir este manual que está bem simples e bem explicado. Vc não terá problemas para configurar seu MK.



  3. Ok, vou fazer como estar nesse manual e assim que obtiver a resposta passo pra vcs.
    Muito Obrigado pela ajuda.






Tópicos Similares

  1. Servidor Mikrotik= Velox>Mikrotik>Clientes - COMO CONFIGURAR?
    Por techneto no fórum Servidores de Rede
    Respostas: 12
    Último Post: 18-12-2007, 17:07
  2. 2 autenticações Pppoe Cliente pelo Mikrotik
    Por falcaobr no fórum Redes
    Respostas: 2
    Último Post: 25-05-2007, 05:30
  3. PPPoE - clientes ficando travado
    Por renatoabaetenet no fórum Redes
    Respostas: 2
    Último Post: 09-12-2006, 13:15
  4. PPPoE Cliente - Problemas!!!
    Por _AGM_ no fórum Redes
    Respostas: 0
    Último Post: 06-02-2006, 00:29
  5. Balanceamento de Tráfego com ADSL (Velox - PPPoE)
    Por Kurn no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-05-2003, 10:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L