Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por thiagotgc Ver Post
    Poxa valw... deu certo!!! será que tem como voce me passar as classes dos bancos e outras coisas que "dao problemas" com isso?

    Assim eu ja posto aqui como resolvido e a solução para tudo isso.

    Por favor..

    Obrigado
    videos do globo
    201.7.178.0/24
    201.7.180.0/24
    201.7.176.0/24

    videos do terra
    200.154.56.0/24
    208.84.247.0/24

  2. Ok, bom o que eu tenho por enquanto é isso...

    /ip firewall address-list

    add address=200.155.0.0/16 comment="" disabled=no list=BRADESCO
    add address=200.201.0.0/16 comment="" disabled=no list=CEF
    add address=170.66.0.0/24 comment="" disabled=no list=BB
    add address=200.220.0.0/16 comment="" disabled=no list=SANTANDER
    add address=200.196.0.0/16 comment="" disabled=no list=ITAU
    add address=189.56.0.0/16 comment="" disabled=no list=NOSSACAIXA
    add address=161.113.0.0/24 comment="" disabled=no list=HSBC
    add address=201.7.176.0/24 comment="" disabled=no list=GLOBO1
    add address=201.7.180.0/24 comment="" disabled=no list=GLOBO2
    add address=201.7.176.0/24 comment="" disabled=no list=GLOBO3
    add address=200.154.56.0/24 comment="" disabled=no list=TERRA
    add address=208.84.247.0/24 comment="" disabled=no list=TERRA
    /ip firewall mangle

    add action=accept chain=prerouting comment="LIBERAR SITES HTTPS" disabled=no dst-address-list=BB in-interface=LOCAL
    add action=accept chain=prerouting comment="" disabled=no dst-address-list=BRADESCO in-interface=LOCAL
    add action=accept chain=prerouting comment="" disabled=no dst-address-list=CEF in-interface=LOCAL
    add action=accept chain=prerouting comment="" disabled=no dst-address-list=HSBC in-interface=LOCAL
    add action=accept chain=prerouting comment="" disabled=no dst-address-list=ITAU in-interface=LOCAL
    add action=accept chain=prerouting comment="" disabled=no dst-address-list=NOSSACAIXA in-interface=LOCAL
    add action=accept chain=prerouting comment="" disabled=no dst-address-list=SANTANDER in-interface=LOCAL
    add action=accept chain=prerouting comment="" disabled=no dst-address-list=GLOBO1 in-interface=LOCAL
    add action=accept chain=prerouting comment="" disabled=no dst-address-list=GLOBO2 in-interface=LOCAL
    add action=accept chain=prerouting comment="" disabled=no dst-address-list=GLOBO3 in-interface=LOCAL
    add action=accept chain=prerouting comment="" disabled=no dst-address-list=TERRA in-interface=LOCAL
    Última edição por thiagotgc; 28-09-2009 às 07:11.



  3. devo colocar no mangle no inicio ou no final? add ela foi para o final e nao fez diferença!

  4. Estou tendo problemas com os emails do terra.
    já coloquei as classes de ip no loopbak mesmo assim não resolveu.
    alguem com o mesmo problema!?
    se resolveram, qual foi a classe de ips!?



  5. Citação Postado originalmente por thiagotgc Ver Post
    Ok, bom o que eu tenho por enquanto é isso...

    /ip firewall address-list



    /ip firewall mangle
    Só uma pergunta, essas regras seria no load balance isso mesmo,
    desculpe a pergunta, ela pode ser meio retorica mais eu ja tentei alguma regras no pcc e continuo sem conseguir carregar videos da globo.com






Tópicos Similares

  1. balance cisco RV06 problemas com sites de bancos
    Por boneco no fórum Servidores de Rede
    Respostas: 5
    Último Post: 07-12-2010, 14:55
  2. Respostas: 2
    Último Post: 21-10-2009, 16:06
  3. Respostas: 0
    Último Post: 12-10-2009, 23:30
  4. Respostas: 31
    Último Post: 06-08-2008, 07:59
  5. Load Balance Com Problemas Em Bancos
    Por klemensonleal no fórum Redes
    Respostas: 3
    Último Post: 31-05-2007, 03:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L