Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por jfacg Ver Post
    galera obrigado pelo apoio, eu descobri que era os cabos, eles estavam com 15 metros, eu diminui pra 1 e meio e resolvi tudo certo.
    Ave maria vc usava 15 metros pra que ? se balancar depois da feijoada de domingo ? muito coisa amigo, quanto menor melhor, rsrsrsrs

  2. uauu.....é demais amigão.....de 1 metro a 1 e meio tá bom demais....
    a menos q seja CELLFLEX...kkkkkkkkk

    vlw

    Citação Postado originalmente por jfacg Ver Post
    galera obrigado pelo apoio, eu descobri que era os cabos, eles estavam com 15 metros, eu diminui pra 1 e meio e resolvi tudo certo.



  3. Citação Postado originalmente por jfacg Ver Post
    galera obrigado pelo apoio, eu descobri que era os cabos, eles estavam com 15 metros, eu diminui pra 1 e meio e resolvi tudo certo.

    também tô com este mesmo problema mk trava do nada da um erro not fuund. e só volta quando eu desligo e ligo da tomada.
    do mikrotik pro modem tô usando mais de 15 metros de cabo

  4. Citação Postado originalmente por jfacg Ver Post
    galera obrigado pelo apoio, eu descobri que era os cabos, eles estavam com 15 metros, eu diminui pra 1 e meio e resolvi tudo certo.

    também tô com este mesmo problema mk trava do nada da um erro not fuund. e só volta quando eu desligo e ligo da tomada.
    do mikrotik pro modem tô usando mais de 15 metros de cabo sera que é isso?



  5. Acho que não!

    pode ter certa que isso é Hardware!

    minha opinião:

    *Revise pasta termica do processador!
    *Memoria.

    Pergunta:

    Qual versão você está usando?






Tópicos Similares

  1. Conexão do mikrotik caindo
    Por locadora1 no fórum Redes
    Respostas: 6
    Último Post: 02-07-2008, 21:55
  2. Mikrotik caindo a conexão pppoe
    Por locadora1 no fórum Redes
    Respostas: 1
    Último Post: 30-05-2008, 07:00
  3. Linux AP Mikrotik com Dwl-512, 520 ou ag530?
    Por Portela no fórum Redes
    Respostas: 10
    Último Post: 19-01-2006, 21:20
  4. Samba caindo a conexão
    Por alexandresamorim no fórum Servidores de Rede
    Respostas: 2
    Último Post: 07-07-2005, 08:49
  5. 3COM AP 8000 Caindo
    Por felco no fórum Redes
    Respostas: 2
    Último Post: 10-03-2005, 07:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L