Página 7 de 8 PrimeiroPrimeiro ... 2345678 ÚltimoÚltimo
+ Responder ao Tópico



  1. O calea é um interceptador de tráfego. Ele trabalha como sniffer logando todo o tráfego da rede.
    Veja mais no wiki da mikrotik:
    Citação Postado originalmente por Raniel - Calea Server
    http://wiki.mikrotik.com/wiki/Calea

  2. Eu tinha corrido atraz do calea a um tempo atraz tmbm...mais ainda pelo que vi o proxylizer ficou como algo mais completo em relação a ele.



  3. Citação Postado originalmente por byosni Ver Post
    alguem teria uma tutorial mostrando com instala o proxylizer? Sem ser aquele em ingles do site dos grincos, porque não sou muito bom em linux... ai fica difícil.... rsrs.

    até mais..

    Cara eu apanhei um pouco tmbm pra instalar ele...mais foi através daquele tuto mesmo....não achei nada na net a mais sobre o proxylizer....=\

  4. O calea não age como um proxy e sim como um sniffer.



  5. Citação Postado originalmente por Giovani.couto Ver Post
    Conheço uma maneira de logar tudo que sai do cliente e tudo que vem para o cliente!

    Talvez se você especificar a porta possa diminuir o tamanho do arquivo diário !!!

    Eu utilizou um servidor de log externo então vou colocar as regras e você adapta como quiser !!!

    Dessa maneira não vai dizer qual site o camarada acessou, mas vai dizer qual ip e porta ele entrou e qual ip e porta esta indo para ele!!

    /ip firewall filter
    add action=log chain=forward comment="" disabled=yes dst-address=176.25.0.0/20 log-prefix=log
    add action=log chain=forward comment="" disabled=yes log-prefix=log2 src-address=176.25.0.0/20


    /system logging

    add action=remote disabled=yes prefix=log topics=!debug,!web-proxy,!system
    add action=remote disabled=yes prefix=log2 topics=!debug,!web-proxy,!system


    /system logging action

    set remote bsd-syslog=no name=remote remote=173.0.0.5:514 src-address=0.0.0.0 syslog-facility=daemon syslog-severity=auto target=remote
    esses logs são direcionado pra onde amigo? eu tenho que ter um pc aparte pra ir armazenando? aqui eu uso somente RBs.






Tópicos Similares

  1. Respostas: 8
    Último Post: 31-08-2016, 18:37
  2. Respostas: 10
    Último Post: 21-03-2016, 08:56
  3. Respostas: 2
    Último Post: 09-11-2015, 11:37
  4. Respostas: 4
    Último Post: 10-08-2013, 19:12
  5. Para os mestres em Java
    Por Futuremax no fórum Linguagens de Programação
    Respostas: 3
    Último Post: 21-07-2006, 11:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L