Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #6
    Cweber-rs
    Bom dia a todos
    pessoal tenho uma wbs 2400, fiz a configuração e quando estou proximo da antena uns 20m ela conecta sem problema mas quado estou a 1km o sinal fica ótimo mas não conecta, alguem já teve esse problema?

    Obrigado.

  2. C-Weber RS.. Cara que isso tem a ver com pcc...
    Acho que tu deve ser novo no forum.. se for, cria um tópico so para isso.. tem muita gente que vai te ajudar.. aqui ajuda não falta.. Abraços

    Sobre o redirecionamento, teus modens são em bridge ou router?

    Se for router teria que dar um geito de fazer a conexão do ddns sempre pegar o ip de um dos modens (não sei se tem maneira) dai acho que teus problemas de redirecionamento ficariam menores!!

    Mas se possível poste suas regras da RB.. estou montando a mesma estrutura sua so que com modens em bridge..
    Grato desde já,

    Tiago



  3. estou com problemas parecido, tenho 2 adsl ip fixo, mudei o host reverso na operadora dos 2 ips, pois vou hospedar o site localmente, so que nao estou conseguindo fazer o redirecionamento dos 2 ips para o servidor linux aonde esta o site, criei as regras só que so 1 ip ele da o dns ok, minha estrutura esta mk_pcc----mk_clientes---linux criei uma regra no pcc mandando a porta 53 (udp) para o mk_clientes e a mesma regra mandando para o linux so que ele só da resposta de 1 ip do outro sempre da tempo limite abaixo segue as regras, interessante que 1 dos ips ele funciona ok, no outro nao

    Regra que coloquei no ip firewall nat do pcc
    action=dst-nat chain=dstnat comment="" disabled=no dst-address=(IP FIXO ADSL) dst-port=53 protocol=udp to-addresses=(IP DO MK CLIENTES) to-ports=53
    Regra que coloquei no ip firewall nat do mk que gerencia os clientes
    action=dst-nat chain=dstnat comment="" disabled=no dst-address=(IP DO MK CLIENTES) dst-port=53 protocol=udp to-addresses=(IP DO LINUX) to-ports=53






Tópicos Similares

  1. Respostas: 4
    Último Post: 01-02-2006, 14:46
  2. Respostas: 3
    Último Post: 21-07-2005, 14:53
  3. msn2. (Um pequeno problema que encomoda muito).
    Por no fórum Servidores de Rede
    Respostas: 11
    Último Post: 23-06-2005, 15:37
  4. Monitor que desliga após 1 minuto.
    Por luccosta no fórum Servidores de Rede
    Respostas: 3
    Último Post: 13-12-2004, 13:55
  5. Problema que nao consegui resolver - NAT
    Por redoctober no fórum Servidores de Rede
    Respostas: 32
    Último Post: 14-01-2003, 15:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L