Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Após a instalação, tudo está liberado, algum bloqueio é por conta do administrador. Após instalar, entre no consle e veja se não houve algum problema. Se não tem algum log que identifique algo.

  2. Citação Postado originalmente por Raniel Ver Post
    Após a instalação, tudo está liberado, algum bloqueio é por conta do administrador. Após instalar, entre no consle e veja se não houve algum problema. Se não tem algum log que identifique algo.
    olha fiz a instalação está ok, não deu nenhum erro, no computador que está instalado consigo ter acesso entro som interface e tem uma ather1 que o status está em R, e mais como não tinha ip na placa, coloquei atraves do comando ip > add > e coloquei um ip tipo 192.168.1.1/24 dessa forma o ip do mikrotik é 192.168.1.1 né.

    do um print e dai mostra a faixa de ip.

    fiz outra instalação e da mesmo erro. fiz a instalação é não modifiquei nada para ver e entra via mac mais acontece mesma coisa.

    gostaria de saber se tem alguma forma de testar a placa, ou testa se é problema no computador ou na versão que instalei.

    desde já agradeço a ajuda de vcs.

    att,

    Clayton



  3. Ola ismweb
    Seguinte já aconteceu comigo porém de forma um pouco diferente, ao clicar no winbox começa a carregar e depois para com um erro de dll ou algo parecido.
    Faz o seguinte vai na sua interface de rede local e seta a mesma para trabalhar com 10Mbps, isso devera resolver o seu problema de acesso.
    Boa sorte.
    Abraço.

  4. Citação Postado originalmente por marcelomeddeiros Ver Post
    Ola ismweb
    Seguinte já aconteceu comigo porém de forma um pouco diferente, ao clicar no winbox começa a carregar e depois para com um erro de dll ou algo parecido.
    Faz o seguinte vai na sua interface de rede local e seta a mesma para trabalhar com 10Mbps, isso devera resolver o seu problema de acesso.
    Boa sorte.
    Abraço.
    como faço pra setar a placa pra trabalhar em 10Mbps via console

    att,

    clayton



  5. Bom dia ismweb
    Acho que você não compreendeu o que disse anteriormente.
    Você precisa setar a placa de rede local do seu notebook/Pc e não da routerboard.
    Conforme imagem em anexo segue mais ou menos o caminho para você realizar a alteração isso vai depender do sistema operacional que esta utilizando.

    Abraço
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Rede 10.jpg
Visualizações:	789
Tamanho: 	30,8 KB
ID:      	5780  






Tópicos Similares

  1. Ip's tentando entrar no mikrotik via ssh
    Por oreizinho no fórum Mikrotik
    Respostas: 13
    Último Post: 18-09-2016, 19:47
  2. Respostas: 0
    Último Post: 28-07-2006, 20:14
  3. Suse 9.2, Não consigo entrar no sistema
    Por Galo22 no fórum Servidores de Rede
    Respostas: 4
    Último Post: 22-05-2005, 11:01
  4. Não consigo entrar no modem ADSL
    Por mcyberx no fórum Servidores de Rede
    Respostas: 7
    Último Post: 10-05-2004, 15:37
  5. não consigo entrar no MYSQL !!! Help Me !!!!
    Por raphaelcm no fórum Servidores de Rede
    Respostas: 13
    Último Post: 16-03-2004, 17:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L