Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Geralmente dá erro na instalação dos pacotes do MPLS, só desmarcá-los e o xen já que não será uma máquina virtual, agora não esqueçam de marcar pacotes necessários.

  2. Valeu Raniel. Obrigado. Mas onde anda o botao agradecer?, foi extinto?



  3. Extinto não foi, acho que você não entendeu minha colocação. Eu não tenho problema nenhum com instalação do mikrotik versão 3.30, sempre soube o que era o não necessário para a minha aplicação.
    Abraço.

  4. Citação Postado originalmente por Mirandapb Ver Post
    Valeu Raniel. Obrigado. Mas onde anda o botao agradecer?, foi extinto?
    Aff tmbm não entendi essa!



  5. Raniel, amigo voce foi quem não entendeu pq perguntei se o botao foi extinto, perguntei justamente por quer queria agradecer a sua resposta e não achei o botao, sua resposta foi de grande importancia pra mim, entende? como não achei o botao fiz o agradecimeto com palavras, desculpa se não fui claro, mas minha vontade era agradecer clicando no botao agradecer.. Fiz como voce sugeriu instalando sólamente os pacotes necessario e deu tudo certo. Abraços
    Última edição por Mirandapb; 15-10-2009 às 20:21.






Tópicos Similares

  1. Respostas: 6
    Último Post: 11-03-2014, 20:51
  2. Respostas: 6
    Último Post: 07-01-2011, 10:35
  3. Versão 3.30 como se comporta com multi-cpu: yes?
    Por Cargnelutti no fórum Redes
    Respostas: 5
    Último Post: 23-09-2010, 13:35
  4. Web Proxy Versao 3.30 nao funciona
    Por gelsimar no fórum Redes
    Respostas: 7
    Último Post: 05-12-2009, 15:10
  5. MK Versão 3.30
    Por gzanatta00 no fórum Redes
    Respostas: 10
    Último Post: 01-10-2009, 22:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L