Página 5 de 5 PrimeiroPrimeiro 12345
+ Responder ao Tópico



  1. Eu uso R52H e CM9-GP, e posso afimar que são bons, uso tanto em setorial quanto em omni, e aqui parece que vai derreter de tanta chuva e nunca tive problemas, so que uso fonte de PC nas rbs e tudo aterrado!

  2. #22
    Não Registrado(s)
    pessoal, o problema não é o cartão nem a omni, 90% é aterramento... aterre sua estrutura e a sua rb que isso acaba independente do cartão ou da antena.



  3. nosa cara aqui no meu provedor to com uma pilha de 10 cartoes parados aki por causa disso ......
    sem potencia alguma . ontem mesmo já perdeu potencia em um engenius aki tenho que subistituir amanhã
    mas é o seguinte : coloque cetelhador com aterramento e caixa hermetrica com sistema de refrigeraçao .....
    estou trocando os de ap´s por xr2 da ubiquiti pois não tem igual ...e nos links por xr5 não tem igual tambem ....
    qualquer coisa é só adiconar no msn : eletronica_10@hotmail.com

  4. Troque os cartões e se puder de antena também. Coloque Paineis de pelomenos 15db Homologadas. Tive um problema parecido, só resolvi dessa maneira.



  5. usa xr2 é o melhor suporta 14 kv de eletro estatica e inferferencias de concorrentes .....
    nuca vai dar problema facilmente .....






Tópicos Similares

  1. Respostas: 7
    Último Post: 15-02-2014, 18:05
  2. perda de potencia em cabo pigtail
    Por joelso09 no fórum Redes
    Respostas: 17
    Último Post: 28-07-2010, 20:10
  3. Respostas: 7
    Último Post: 26-01-2010, 16:52
  4. Perda de potencia AP ROUTER
    Por Xevete no fórum Redes
    Respostas: 2
    Último Post: 25-11-2009, 16:04
  5. Mini pci engenius 8602 perdendo potência
    Por emaildoxandy no fórum Redes
    Respostas: 16
    Último Post: 07-01-2008, 18:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L