Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por rockeiromaiden Ver Post
    Deixe a RB em AP BRIGE (não BRIDGE)

    Provavelmente resolva seu problema.
    amigo a rb nao fica em ap bridge sim o cartao, meu cartao ja fica como ap bridge, e a rb em bridge.

  2. Cara pelo que entendi tu tens uma antena OMINI e outra antena em WDS.
    Essa WDS que está dando problema está com qual antena? E está trabalhando com qual banda 2,4 ou 5,8?

    Abraço.



  3. Citação Postado originalmente por agrinfo Ver Post
    Cara pelo que entendi tu tens uma antena OMINI e outra antena em WDS.
    Essa WDS que está dando problema está com qual antena? E está trabalhando com qual banda 2,4 ou 5,8?

    Abraço.
    nao a omini trabalha como wds pra outros clientes e para as outras rbs, ta em 2,4. mais esse radio queimou com um raio, to esperando chegar o outro pra colokar no lugar e ver se vai continuar com o mesmo problema.

  4. Citação Postado originalmente por danilosceu Ver Post
    estou com um problema do #/&%·$ , tenho 3 wds em um ponto com sinal -69 -70 e -71, cartao r52h antena omini da hyper modo 2,4 b.
    o sinal do nada some e volta no mesmo instante dando um erro de not in acl in local,
    e ou no beacons received na outra ponta com o mesmo erro.
    ja foi trocado fonte de 2 amperes, cartao, cabo, rb, em todas as pontas eo problema continua.
    o ruido fica entre -104 e -103, peço novamente ajuda da galera do under.
    obrigado


    Isso parece interferencia externa, tenta mudar de canal.



  5. ja usei todos os canais possiveis e continua o problema colokei uma rb nova no lugar da que queimou e o problema continua






Tópicos Similares

  1. Alguém já viu ou usou? Pacpon fibra
    Por bola25a2008 no fórum Redes
    Respostas: 48
    Último Post: 23-09-2017, 16:37
  2. Problema com Senao? Alguém já viu isso?
    Por evertonfritz no fórum Redes
    Respostas: 2
    Último Post: 11-03-2007, 01:27
  3. erro de dependencia na hora de instalar um programa
    Por jotacekm no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-12-2005, 07:41
  4. Respostas: 1
    Último Post: 12-04-2005, 15:44
  5. erro de php na under ?
    Por whinston no fórum Assuntos não relacionados
    Respostas: 4
    Último Post: 25-11-2004, 13:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L