+ Responder ao Tópico



  1. #1

    Padrão "disabled port" na aba Role da Bridge

    Estou com um problema que achei poucas postagens a respeito.

    Criei uma WDS para um Wlan e quando adiciono ela na bridge fica a seguinte mensagem na aba Role: disabled port;

    Passei o dia todo hoje pesquisando nos posts e tentando configurações e não consegui resolver.

    Se alguém já passou por isso e possa me auxiliar, agradeço.

  2. #2

    Padrão

    Amigo, isto significa que não há conexão nesta interface, ou seja, no wds. Por exemplo, numa interface ethernet, se não tiver nenhum cabo conectado nela, ela vai aparecer com disabled na bridge. Se você conectar um cabo, ela muda de status.

    No caso do wds, verifique se ele fechou conexão, ou seja, se há comunicação entre os dois lados. Assim que houver conexão, ela vai mudar de status.



  3. #3

    Padrão

    agradece o cara, rsrsrsr

  4. #4

    Padrão

    Muito Bom!!! tava quebrando a cabeça com isso aqui tb!!!! Mas apenas depois que atualizei para o MK 3.30 que ficou assim, antes no 2.9 não aparecia isso.. aparecia fowarding se não me engano!



  5. #5

    Padrão

    Putz cara, vou ficar te devendo esta. Há alguns dias eu atualizei todos os meus MK pra 3.28, e não sei te confirmar esta diferença de versão. Mas, independente do nome, o lance é a existência, ou não, de conexão na interface.

  6. #6

    Padrão

    Citação Postado originalmente por superxandaoce Ver Post
    agradece o cara, rsrsrsr
    Opa...

    Devido temporal aqui na minha cidade, queimou repetidora e td mais... kkk
    Só agora pude entrar de novo...

    Mas blz aí ....



  7. #7

    Padrão Re: "disabled port" na aba Role da Bridge

    O meu problema aqui é parecido,

    2 Wlan em uma bridge CLIENTES.
    E a wlan2 fica aparecendo role disable port :S

    Alguma ideia?