+ Responder ao Tópico



  1. Citação Postado originalmente por JOLIELSON Ver Post
    tb quero saber?

    da um ifconfig que vc fica sabendo....

  2. opa meu guri com certeza deu ifconfig, mas nao aparece nem um ip ali nao.



  3. Citação Postado originalmente por angelino Ver Post
    opa meu guri com certeza deu ifconfig, mas nao aparece nem um ip ali nao.
    a placa de rede funcionava antes do script?
    tenta refazer as configurações em etc/network/interfaces

    tive problemas parecido com o debian com placa de rede falsificadas...

  4. Citação Postado originalmente por pedrovigia Ver Post
    Criei um script de instalação do Thunder Cache 3 em sistemas Debian com base no tutorial de meu amigo Rodrigo Minelli postado em www.biazus.com/forum/viewtopic.php?f=6&t=636&p=5303
    abaixo como usar o script.

    execute os comandos abaixo como root:

    wget http://www.pedrofilho.com.br/thunder.sh
    chmod +x thunder.sh
    ./thunder.sh

    O endereço do relatório do thunder é: http://ip_do_seu_servidor/thunder.php

    O script é gratuito e seu fonte encontra-se anexado, o mesmo não possuir nenhuma garantia e peço que modificações no mesmo seja postado aqui para ajuda de outros .....

    Obs: testado no Debian 5.02, Ubuntu 9.X e no MK-AUTH 4 ....
    Ola Pedro em primeiro lugar agradeço pela sua iniciativa, eu segui os passos mas quando coloco as regras de redirecionamento a navegação para e depois de uns 2 munutos retorna esta mensagem que estar em anexo na imagem.
    Anexo 10971
    o que pode estar aconteçendo? uma outra duvida as regras do web proxy neste caso são descartadas? utilizando apenas as regras firewall e mangle estou utilizando o mk 2.9.51 conto a a ajuda de todos desde ja agradeço



  5. Citação Postado originalmente por geronimofsa Ver Post
    Ola Pedro em primeiro lugar agradeço pela sua iniciativa, eu segui os passos mas quando coloco as regras de redirecionamento a navegação para e depois de uns 2 munutos retorna esta mensagem que estar em anexo na imagem.
    Anexo 10971
    o que pode estar aconteçendo? uma outra duvida as regras do web proxy neste caso são descartadas? utilizando apenas as regras firewall e mangle estou utilizando o mk 2.9.51 conto a a ajuda de todos desde ja agradeço
    olá geronimofsa trankis?
    ja tive esse problema tbm comigo das vezes q aconteceu resolvi trocando a porta do squid para 5138 no forum do thunder li q o thunder tbm usa a 3128

    tente atualizar o seu mk para a versão 3.22 nele o redirecionamento funciona melhor
    as versões 2.xx nunca funcionaram bem comigo






Tópicos Similares

  1. Erro ao instalar thunder cache 7.1
    Por speed no fórum Servidores de Rede
    Respostas: 13
    Último Post: 10-03-2015, 23:09
  2. Quem tem o script thunder cache 3.1?
    Por niltonjrcybernet no fórum Servidores de Rede
    Respostas: 6
    Último Post: 23-10-2011, 10:54
  3. Script para limpeza Thunder Cache 3.1
    Por JOLIELSON no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 05-09-2010, 13:48
  4. Thunder cache ....venham pra cá...
    Por Roberto21 no fórum Servidores de Rede
    Respostas: 20
    Último Post: 04-05-2009, 23:35
  5. Script para limpar cache. Problemas =/
    Por cooperrj no fórum Redes
    Respostas: 8
    Último Post: 12-02-2008, 11:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L