+ Responder ao Tópico



  1. 34KM sinal -65 usando duas aquarios 5.8 + rb 411+xr5+cabo cellflex 3/8.
    Alinhamento perfeito e muito fácil. preço ótimo. Não gosto de fazer propaganda, mas esa antena realmente RECOMENDO!!
    Pequena, leve e muito potente.já pegou temporal de 110km/h a poucos dias e continua 100%.
    quer melhor teste que esse?
    Pra mim está 10.
    Abraço;

  2. Citação Postado originalmente por dionatanvc Ver Post
    otima antena, fechei um enlace de 8 km sem problema, com essa anteninha nova 5.8 da aquario + engenius 8603 , inclusive se alguém tiver interesse em alguma passo a preço de custo, pois comprei 10 e so usei 6 antenas...
    Gostaria de comprar essas 4 que sobrarão, faz a quanto? Meu e-mail suporte@venpraven.com



  3. Ola amigos.. fiz um ptp de 20km com estas antenas + 411 + xr5 + rgc213 e estou com problemas no sinal!

    O alinhamento é muito simples, o melhor sinal que eu consegui foi -77 (uma antena esta a 10 metros do chão em 17 metros de altitude e a outra a 8 metros do chão em 15 metros de altitude, não tem morros e passa por cima de uma lagoa, não existe possibilidade de se construir torre.)

    Estava feliz da vida, pois tava passando em modo 5.8 turbo 12 a 15Mb full no link...

    Porém agora apos um tempo de link feito após qualquer chuva o sinal cai pra -90 ou simplesmente desaparece..

    A unica coisa que tem no caminho são algumas arvores, mas estão a nivel do mar.. e se atrapalhar é muito pouco...

    Alguém tem uma ideia do que pode estar ocasionando esta queda de sinal?? estou esperando passar a chuvarada para trocar o cabo rgc por cellflex 3/8 que eu ja comprei.. será que o cabo pode fazer tanta diferença???
    Estou pensando em humidade, mas como a chuva não para não tive a oportunidade de subir no local das antenas.

    Se algum amigo passou por algo parecido e puder me ajudar agradeço.. toda ajuda é valida.. valeu desde já..

    Tiago

  4. Pode sim ser humidade devido a alguma infiltração, porém só terá como ter 100% de certeza olhando de perto. Já aconteceu comigo isso, porém nao chegava a sumir o sinal e sim o troghput ficava caindo consideravelmente.



  5. Citação Postado originalmente por cpmsilva Ver Post
    amigo fiz um de 19 km fechou com - 56, ótima antena com ping de <1 pode usar
    Amigo qual cartão voce usou nesse ptp?






Tópicos Similares

  1. Respostas: 15
    Último Post: 31-01-2011, 16:35
  2. Respostas: 8
    Último Post: 21-11-2010, 20:32
  3. Respostas: 2
    Último Post: 21-09-2007, 01:10
  4. Enlace de 10 km usando DWL-2000
    Por lordangel no fórum Redes
    Respostas: 3
    Último Post: 11-05-2005, 12:04
  5. 10 KM com 3 MB
    Por patrickcanton no fórum Redes
    Respostas: 6
    Último Post: 18-11-2004, 15:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L