+ Responder ao Tópico



  1. Citação Postado originalmente por numlock Ver Post
    nada disso wpa2 funciona sim eu uso aqui! é é da mesma forma q se usa wpa
    E vc poderia explicar como é que se faz? porque é justamente estamos discutindo nesse tópico... Não conseguimos fazer funcionar... como vc fez?

  2. Citação Postado originalmente por pedemesa Ver Post
    E vc poderia explicar como é que se faz? porque é justamente estamos discutindo nesse tópico... Não conseguimos fazer funcionar... como vc fez?
    https://under-linux.org/f130010-como-configurar-wpa2



  3. Citação Postado originalmente por numlock Ver Post
    nada disso wpa2 funciona sim eu uso aqui! é é da mesma forma q se usa wpa
    Boa noite amigo,
    A questão não é não saber como configurar, e sim que alguns modelos de aps, principalmente com esse chip, da algum tipo de incompatibilidade..
    Eu trabalho com WPA e WPA2, uso bastante em nano station com o mk, mas com alguns modelos de radinhos só vai se for como cliente..
    Tenho o KOZUMI aqui, quando você configura ele com wpa2 (em modo WDS), ele não conecta no mk, ai passa alguns segundos ele aparece em registration, por 1 segundo no maximo, depois some..
    O que nosso amigo Sergio mostra no link que foi postado eu ja conheço.
    abraços,

  4. Citação Postado originalmente por ddllss Ver Post
    Boa noite amigo,
    A questão não é não saber como configurar, e sim que alguns modelos de aps, principalmente com esse chip, da algum tipo de incompatibilidade..
    Eu trabalho com WPA e WPA2, uso bastante em nano station com o mk, mas com alguns modelos de radinhos só vai se for como cliente..
    Tenho o KOZUMI aqui, quando você configura ele com wpa2 (em modo WDS), ele não conecta no mk, ai passa alguns segundos ele aparece em registration, por 1 segundo no maximo, depois some..
    O que nosso amigo Sergio mostra no link que foi postado eu ja conheço.
    abraços,
    Vc disse

    A unica forma que vai conseguir é se colocar o radio em modo cliente, ai sim vai funcionar e a criptografia tem que ser a wpa, porque a wpa2 tambem não vai..

    nada disso radios com chip realtek rodam sim wpa2 em modo cliente, em wds nao sei nunca testei e estou sem radio pra testar



  5. Citação Postado originalmente por numlock Ver Post
    Vc disse

    A unica forma que vai conseguir é se colocar o radio em modo cliente, ai sim vai funcionar e a criptografia tem que ser a wpa, porque a wpa2 tambem não vai..

    nada disso radios com chip realtek rodam sim wpa2 em modo cliente, em wds nao sei nunca testei e estou sem radio pra testar
    Assim como o amigo que iniciou post, eu tentei varias formas e tambem não foi em modo WDS, e só foi em modo cliente e usando a wpa, quando coloco wpa2 começa dar umas panes entre o ap e o mk.
    Mas tudo bem amigo, boa noite pra você.
    abraços,






Tópicos Similares

  1. Respostas: 1
    Último Post: 05-08-2010, 08:50
  2. Respostas: 9
    Último Post: 23-04-2009, 01:40
  3. Mikrotik em wds com access point em wds-ap
    Por Josafapalmas no fórum Redes
    Respostas: 2
    Último Post: 06-12-2007, 08:24
  4. Zinwell G220 em wds com mikrotik
    Por jonaslc no fórum Redes
    Respostas: 4
    Último Post: 06-11-2007, 10:05
  5. Respostas: 3
    Último Post: 29-03-2005, 15:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L