Página 3 de 9 PrimeiroPrimeiro 12345678 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por NARDO Ver Post
    DHCP ativado e em bridge ??? explicado direito isso ai. Dá um print na sua tela na aba Networks

    Abraços.
    estou enviando a tela para você dar uma olhada, obrigado
    Arquivos Anexos Arquivos Anexos

  2. bom dia marcos
    deixa as nanos em bridge ,
    monta uma chave de segurança e
    e na frente delas um roteador fazendo nat e gerando ip's
    e não esqueça de informar o mac para a operada como nosso amigo pepoclv cintou
    depois de tudo certo , navengado ok
    vc coloca em wds



  3. Citação Postado originalmente por MARCOSTS Ver Post
    estou enviando a tela para você dar uma olhada, obrigado
    Tem roteador nas duas pontas ? se tiver troque a range de ip.

    Abraços.

  4. Citação Postado originalmente por NARDO Ver Post
    Tem roteador nas duas pontas ? se tiver troque a range de ip.

    Abraços.
    não tenho rodeador, somente as nanos em ponte conforme segue abaixo:


    modem>nano em AP>nano em estação>micro

    testei esta configuração e não navega já reinicializei o modem para pegar o IP da nano mas não funcionou.



  5. #15
    rooney day
    amigo colca eles em ap bridge e cliente que funciona normal, depois habilita criptografia wpa2 e controlede mac.






Tópicos Similares

  1. Respostas: 2
    Último Post: 27-01-2007, 17:49
  2. Ajuda para configurar server firewall
    Por gargamelbr no fórum Servidores de Rede
    Respostas: 3
    Último Post: 06-01-2006, 10:38
  3. Ajuda para configurar o ddclient.conf
    Por andre_rj no fórum Servidores de Rede
    Respostas: 2
    Último Post: 02-09-2005, 07:08
  4. Preciso de ajuda para configurar meu ADSL no linux!
    Por bruno_velox no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-04-2004, 21:09
  5. Ajuda para Configurar Internet (socorro!)
    Por Sol no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-04-2003, 03:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L