Página 7 de 9 PrimeiroPrimeiro ... 23456789 ÚltimoÚltimo
+ Responder ao Tópico



  1. Marcos vc nao acessa os nanos que estao recebendo o link do MK? é isso caso sim vc precisa tomar algums ações tais como habilitar na interface que manda o sinal para o nano ARP deve ficar reply-only,
    depois cadastre os mac deles em IP > ARP > Arp List

  2. se o seu nano estiver em modo bridge > ip static , mude para bridge > dhcp , assim ele vai pegar o ip que seu mk estar madando e em cosenquencia disso vc vai poder acessar , posta ae o resultado ok



  3. Citação Postado originalmente por Ollenini Ver Post
    Marcos vc nao acessa os nanos que estao recebendo o link do MK? é isso caso sim vc precisa tomar algums ações tais como habilitar na interface que manda o sinal para o nano ARP deve ficar reply-only,
    depois cadastre os mac deles em IP > ARP > Arp List
    é exatamente isto que esta acontecendo, vou testar a sua dica e posto o resultado depois, OK!!!

  4. Citação Postado originalmente por elymaiads Ver Post
    se o seu nano estiver em modo bridge > ip static , mude para bridge > dhcp , assim ele vai pegar o ip que seu mk estar madando e em cosenquencia disso vc vai poder acessar , posta ae o resultado ok
    a nano esta no modo bridge > ip static pois foi o unico modo que eu consegui navegar(utilizo virtua) mas tomei o cuidado de colocar um IP na mesma faixa do MK pois imaginei que deste modo eu teria como acessar as nanos...



  5. Citação Postado originalmente por Ollenini Ver Post
    Marcos vc nao acessa os nanos que estao recebendo o link do MK? é isso caso sim vc precisa tomar algums ações tais como habilitar na interface que manda o sinal para o nano ARP deve ficar reply-only,
    depois cadastre os mac deles em IP > ARP > Arp List
    Boa tarde Ollenini, fiz o procedimento que você recomendou mas não funcionou, continuo sem conseguir acessar as nanos e tambem não consigo pingar para dentro da rede(não pinga dos clientes para o AP e nem do AP p/ os clientes) sera que estes dois problemas estão relacionados?






Tópicos Similares

  1. Respostas: 2
    Último Post: 27-01-2007, 17:49
  2. Ajuda para configurar server firewall
    Por gargamelbr no fórum Servidores de Rede
    Respostas: 3
    Último Post: 06-01-2006, 10:38
  3. Ajuda para configurar o ddclient.conf
    Por andre_rj no fórum Servidores de Rede
    Respostas: 2
    Último Post: 02-09-2005, 07:08
  4. Preciso de ajuda para configurar meu ADSL no linux!
    Por bruno_velox no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-04-2004, 21:09
  5. Ajuda para Configurar Internet (socorro!)
    Por Sol no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-04-2003, 03:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L