Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Quero aproveitar o tópico do amigo Suez2005 para tirar uma dúvida sobre o AP Ovislink 5460 v2... o firmware desse ap é estável? Possui um controle de banda confiável? Se ele não for confiável, qual a versão de firmware mais indicada e estável para se instalar nele? Não quero utilizar tantos recursos do do 5460, até pq isso sobrecarregaria o aparelho, mas a função de controle de banda é a mais importante pra mim...

    Obrigado a todos e um forte abraço.

  2. Citação Postado originalmente por Poemander Ver Post
    Quero aproveitar o tópico do amigo Suez2005 para tirar uma dúvida sobre o AP Ovislink 5460 v2... o firmware desse ap é estável? Possui um controle de banda confiável? Se ele não for confiável, qual a versão de firmware mais indicada e estável para se instalar nele? Não quero utilizar tantos recursos do do 5460, até pq isso sobrecarregaria o aparelho, mas a função de controle de banda é a mais importante pra mim...

    Obrigado a todos e um forte abraço.
    O que posso dizer sobre o firmware do Ovislink é baseado n meu wl-5470ap, o aparelho é bom, mas o firmware uma porcaria, inclusive já mantive contato com o suporte de portugal para falar justamente sobre o controle de banda, os aparelho o que você citou e o meu são parecidos, ainda que não sejam iguais, de qualquer forma o 5460ap tem muitos firmwares de terceiros compatíveis, que faz QoS, com controle de banda por mac e IP. No google você encontra várias referências a esse respeito.

    Abração.



  3. Mais uma vez quero aproveitar para agradecer a todos por dispor um pouco do seu tempo para ajudar o próximo em um problema pessoal como esse.

    O fato é que meu AP Ovislink WL-5470AP o Led power passa do amarelo e depois apaga depois que liga, isso após uma tentativa de atualização para aprouter 6.1, não deu certo, mesmo pela porta LAN 3 já tentei pelo recovery, por TFTP e nada, atribuo IP compatível com o faixa 192.168.1.6 e nada, não consigo recuperar o router. A tela do recovery aparece mas quando tento atualizar não funciona. Sei que se a tela do recovery aparece seja possível recuperar o ap mas como já não sei mais pois já fiz de tudo que sabia para resolver, até pelo linux já tentei sem sucesso.

    Agradeço a quem puder dar uma solução viável.

    Abração.

  4. Bom pessoal.

    Surgiu uma luz no fim do túnel a qual vou compartilhar com vocês já que pode ser útil para quem está no desespero com um Ovislink WL-5470AP ou WL-5460AP sem funcionar, como era meu caso.

    A saida diria que provisória e a única que funcionou foi eu instalar um firmware de recuperação via TFTP da Wappro e apartir dai depois de algumas tentativas consegui instalar pela interface WEB (pelo firmware de recuperação da Wappro) uma versão do Aprouter com SNMP, o fato é que as outras versões davam uma mensagem de que exediam o tamanho se não me engano, sendo que a versão Aprouter 6.1 com SNMP ( aque consegui instalar pelo FW de Recuperação da Wappro) tem apenas 1,74 MB ao passo que as outras versões possuem 1,80 MB.

    O motivo disto eu suponho que seja por que no momento das tentativas transição de instalação do firmware da Ovislink para o Aprouter e outros que tentei instalar, algum ficou instalado tomando espaço nos 2 MB de memória do AP;

    A outra possibilidade, menos provável, é que o software recovery da Ovislink que vem instalado de fabrica em uma região da memória, esteja tomando esse espaço;

    E ainda outra, o software da Wappro que também é de recovery (foi o que me salvou por enquanto) esteja tomando espaço.

    Ainda fica ai a dúvida de como farei para inatalar o firmware aprouter normal ( Sem SNMP) e como farei caso queira reinstalar firmware do fabricante já que o AP não o suporta mais alegando que não há espaço na memória.

    Fica ai meu caso para estudo e também para uma futura solução de quem se habilitar e poder ajudar.

    Agradeço a todos
    pela atenção e continuo no aguardo

    Em tempo: o Firmware da Wappro eu instalei com as ferramentas fornecidas pela própria Wappro, a saber o TFTP cliente, através do qual instalei o firmware de recuperação da citada empresa.



  5. cara tenho um 5470POE que eh bem diferente do AP fiz a besteira de atualizar o firmware com a verção AP depois desta "cagada" consegui contato com suporte ovislink que me ensinaram um macete de recuperação de emergencia naom sei se tem isso no ap mas vale apena olhar ta la no site tbm na parte perguntas e respostas ao suporte..






Tópicos Similares

  1. Respostas: 0
    Último Post: 08-10-2008, 07:47
  2. Respostas: 0
    Último Post: 03-03-2008, 14:17
  3. Respostas: 15
    Último Post: 03-12-2006, 07:07
  4. AP Ovislink WL-5460 + Firmware Router OIW NG 54 Mbps
    Por gustavoslack no fórum Redes
    Respostas: 2
    Último Post: 14-09-2006, 21:19
  5. firmware OvisLink WL-1120AP Wireless
    Por wasting no fórum Redes
    Respostas: 8
    Último Post: 26-09-2005, 07:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L