+ Responder ao Tópico



  1. Citação Postado originalmente por fllaviocorreia Ver Post
    Bom pesoal é o seguinte, uso velox e servidor ta configurado com dhcp server, cliente com placa wereles consegue se conectar pega ip auto , gate, dns e navega sussa.
    Mas clientes q tem radio em modo cliente pegam o dns mais na repassam corretamente oq sera isso???


    ajuda ae vlw

    Flavio qual o modo de operação Tcp/IP Desse Radio : Bridge Wireless ISP Wireless ISP - LANs Bridge

  2. Citação Postado originalmente por fllaviocorreia Ver Post
    eu dexei o dhcp do radio abilitado mais mesmo assim ele fica pegando o ip do servidor como dns, e nao pega o o destribuido pelo radio ta tenso isso aqui...

    O erro Provavelmente não esta no Radio Mas Sim Na Sua Configuração de DHCP ..posta suas configurações ai para a gente te ajudar



  3. Citação Postado originalmente por fllaviocorreia Ver Post
    Bom pesoal é o seguinte, uso velox e servidor ta configurado com dhcp server, cliente com placa wereles consegue se conectar pega ip auto , gate, dns e navega sussa.
    Mas clientes q tem radio em modo cliente pegam o dns mais na repassam corretamente oq sera isso???


    ajuda ae vlw
    bom já que seu servido ele distribui dhcp vc tem q usar o rádio em modo bridge correto? se ele já se se server joga dhcp pra que vc usar o dhcp do rádio? tem outro modo vc também pode usar o rádio em clientes isp e aí sim ativaria o dhcp do rádio do cliente tenta aew amigo ou posta como seria as configs suas^^ vlw e Abraço^^

  4. Você está usando uma rede para cada usuário (rede/30) ou uma rede só para todos (rede/24)?



  5. Citação Postado originalmente por Raniel Ver Post
    Você está usando uma rede para cada usuário (rede/30) ou uma rede só para todos (rede/24)?
    Raniel é verdade que o /30 uma rede só mesmo estando tudo em bridge evita o Broadcast






Tópicos Similares

  1. Clientes com radio não navegam
    Por mastercds2003 no fórum Redes
    Respostas: 7
    Último Post: 11-08-2009, 16:53
  2. Cliente com radio não concta
    Por nasc007 no fórum Redes
    Respostas: 6
    Último Post: 31-03-2008, 10:59
  3. Ovislink com APROUTER não conecta !!!
    Por fabiocatelani no fórum Redes
    Respostas: 1
    Último Post: 29-06-2006, 10:16
  4. microsoft.com Squid não aceita controle no domínio
    Por haas no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-03-2005, 17:14
  5. configurando a coneccao com a internet e duvida no DNS
    Por danillorios no fórum Servidores de Rede
    Respostas: 11
    Último Post: 03-12-2004, 17:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L