Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por megaroteadores Ver Post
    Se suspeita do controle de banda suspende as queues pra testa, não esqueça que wireless não é full duplex... é HALF... se vc tem muitos clientes utilizando a mesma conexão para alguns vai ficar lento, nos provedores que instalo normalmente coloco 1 setorial pra 100, dependendo do consumo dos clientes baixo pra 50, entre as torres utilizo somente nsteme, a maioria linco direto de pop onde esta o link full...
    vou lhe explicar como é minha rede:

    tenho torres com painéis setoriais, todos os pops são direcionados para apenas 1 mikrotik, que uso como servidor, esse total de 900 clientes é de toda minha rede,
    Agradeço a ajuda, mas se puder me explicar melhor agradeço...

    abraços

  2. Citação Postado originalmente por megaroteadores Ver Post
    vai em system e resources, ve em quanto tá o cpu load do seu mk...
    Outra dica, ve o mtu da conexão.

    oi, fiz oque vc disse e fica ocilando, as vezes baixa, mas normalmente fica em 99 e 100 %,
    deve ser isso? se for oque posso fazer pra resolver?



  3. Você tem muitas regras de firewall (filters, mangle) ? Pela quantidade de clientes talvez você deva otimizar algumas regras para diminuir o custo de processamento, outra coisa qual o hardware utlizado por este servidor central e como é feito o acesso (IPxMAC, PPPoE, Hotspot) ? Outra coisa é que se sua rede é toda em bridge, é hora de se pensar em rotear ela toda e dividir o processamento pelas rbs.

  4. Citação Postado originalmente por agpnet Ver Post
    Você tem muitas regras de firewall (filters, mangle) ? Pela quantidade de clientes talvez você deva otimizar algumas regras para diminuir o custo de processamento, outra coisa qual o hardware utlizado por este servidor central e como é feito o acesso (IPxMAC, PPPoE, Hotspot) ? Outra coisa é que se sua rede é toda em bridge, é hora de se pensar em rotear ela toda e dividir o processamento pelas rbs.
    eu uso hotspot, e minha rede é toda em bridge,ja usei RBD como ap, usei 3 cartões para 3 painéis, e o sinal + ping dos clientes ficou baixo, qnd troquei para g-220 com firmware da wappro melhor e muito.



  5. o ping esta auto na maioria dos clientes? vai no powerpoint ou no visio ou no smartdraw e faz um desenho +/- de como é sua rede e +/- quantos clientes por celula tem, veja no seu mk servidor principal, em quanto tá o processamento e uso de memória, em system ==> resources, poste aqui em quanto esta o processamento, ai vc tem duas possibilidades de problemas, 1 - muitas regras em um unico servidor, em algumas empresas que me contratam eu faço o seguinte, coloco um servidor para corporativo e um pra domestico, cada server com 3 placas de rede, 1 entra link, 1 sai link, 3 vai pro switch do proxy, monto com cache full e servidor squid paralelo para não ter muito consumo no server mk...

    Existe tmb a possibilidade de ser excesso de trafego no link, vou fazer a img da rede de um cliente como era e como ficou pra explicar melhor... daqui a pouco posto!






Tópicos Similares

  1. Respostas: 12
    Último Post: 14-09-2010, 16:53
  2. Respostas: 6
    Último Post: 22-11-2007, 22:56
  3. Msn Esta ruim para todos?
    Por ederamboni no fórum Assuntos não relacionados
    Respostas: 18
    Último Post: 18-01-2007, 22:09
  4. A melhor placa mãe para MKT
    Por francoedu806 no fórum Redes
    Respostas: 2
    Último Post: 23-11-2006, 08:20
  5. Os pacotes .RPM sao ruim para o Linux?? Porque dizem isso?
    Por Vaza no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-10-2003, 23:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L