Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. http://www.megaroteadores.com.br/redeerro.jpg
    A internet saia do p1, somente saia a internet, nenhum cliente conectado lá, todos concentravam no p3, até o p2 já gargalava, no p2 tinha mais umas par de clientes ligados, ficava muito trafego do p2 para o p1, pedia muito ping e quanto mais conexões mais lento ficava pra todos...

    http://www.megaroteadores.com.br/redeok.jpg

    tornei a empresa, p1 como ponto de saida de link, linkei em full duplex em 3 pontos que são os que tem visada pra base, do p2 tem duas saidas, estão em half mesmo pq no total entre p7 e p6 são apenas 15 clientes, entre o p3 e o p5(antigo p2) tmb é full pq tem muitos clientes, pouco mais de 80... nunca mais deu problema de ping nem lentidão...

    passei um orçamento, caso o pessoal aprove vou colocar o projeto no meu site, uma rede de redundancia, cada ponto se liga a no minimo 2 pontos, se um cai o outro está ok..

    faça uma img da sua rede +/- assim e explica... assim fica mais fácil... caso tenha entendido aplique na sua rede...

  2. amigos, estou também com problemas de ping alto, na rede interna, de qualquer terminal que mando pingar no servidor, o ping fica variando muito das maquinas fica enorme, 300 , 400 , 1000 ms, ( isso na rede interna) e diante disso a internet nem se fala ..
    testei agora o ping no terminal do mk e vi variações, onde o certo seria 1ms, pois to apenas pingando na placa de rede, testei nas 3 placas de rede e continua da mesma forma, alguém ja passou por uma situação desse tipo ?

    obs: figura no anexo
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         ping.JPG
Visualizações:	57
Tamanho: 	106,8 KB
ID:      	5936  



  3. Comecei a ter problemas com ping na rede interna quando migrei para o MK 4.2....

  4. quanto maior o trafego na rede wireless maior diferença faz em ser half e full, o trough entre os pops faz grande diferença, a configuração dos rádios, eu ainda não testei a versão 4 em pop em uso, somente em laboratório e percebi que todos, 4.0, 4.1 e 4.2 dá muito pau e aumenta o uso do processador das rbs, principalmente a serie 400, na serie 600 tmb da pau, muito menos mais da pau... eu utilizo em todos os rádios que eu tenho em todos os clientes neste momento a 3.30... faz o seguinte, desativa um bom numero de clientes e testa novamente, provavelmente vc tah com excesso de trafego...






Tópicos Similares

  1. Respostas: 12
    Último Post: 14-09-2010, 16:53
  2. Respostas: 6
    Último Post: 22-11-2007, 22:56
  3. Msn Esta ruim para todos?
    Por ederamboni no fórum Assuntos não relacionados
    Respostas: 18
    Último Post: 18-01-2007, 22:09
  4. A melhor placa mãe para MKT
    Por francoedu806 no fórum Redes
    Respostas: 2
    Último Post: 23-11-2006, 08:20
  5. Os pacotes .RPM sao ruim para o Linux?? Porque dizem isso?
    Por Vaza no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-10-2003, 23:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L