Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Se os seus clientes estiverem usando o IE 8, isso pode acontecer mesmo, mas a Microsoft corrigiu esta falha, faça um update nos micros com o problema q creio q vai resolver.
    Só um detalhe: O IE 8 é pesado, maquina com pouca memoria, não vai rolar mesmo, tem instancias dele que chega a consumir sozinha mais de 300Mb de ram, o Firefox na sua ultima versão tb esta muito pesado, então só atualize se a maquina do cliente for boa, com pelo menos 2Gb de ram e se for realmente necessário.
    Última edição por luizrfabri; 29-10-2009 às 08:48. Razão: corrigir erros de digitação

  2. Outra boa e fácil pra solucionar tmb é mozilla... vai com ele que é bem melhor que qlq versão do i.e.



  3. Notei o mesmo quando mudei do 7 para o 8... assim como foi dito, só uso por compatibilidade porque é um lixo...

  4. Pessoal, Eu já uso o Google Chrome que é fantástico, muito mais rápido que IE e Firefox. Só que meus clientes usam IE e isso acontece com a versão 7 também pois não uso IE 8. Não podemos deixar de usar IE porque ele é 100% compatível com qualquer site, bancos principalmente!



  5. Citação Postado originalmente por luizrfabri Ver Post
    Se os seus clientes estiverem usando o IE 8, isso pode acontecer mesmo, mas a Microsoft corrigiu esta falha, faça um update nos micros com o problema q creio q vai resolver.
    Só um detalhe: O IE 8 é pesado, maquina com pouca memoria, não vai rolar mesmo, tem instancias dele que chega a consumir sozinha mais de 300Mb de ram, o Firefox na sua ultima versão tb esta muito pesado, então só atualize se a maquina do cliente for boa, com pelo menos 2Gb de ram e se for realmente necessário.
    Pessoal, Eu já uso o Google Chrome que é fantástico, muito mais rápido que IE e Firefox. Só que meus clientes usam IE e isso acontece com a versão 7 também pois não uso IE 8. Não podemos deixar de usar IE porque ele é 100% compatível com qualquer site, bancos principalmente!






Tópicos Similares

  1. Respostas: 30
    Último Post: 06-07-2015, 21:59
  2. Respostas: 0
    Último Post: 19-07-2013, 01:16
  3. internet lenta nos clientes
    Por clodevaldo no fórum Redes
    Respostas: 12
    Último Post: 08-06-2009, 11:21
  4. INternet lenta no OVislink 5460
    Por Mon no fórum Redes
    Respostas: 8
    Último Post: 05-12-2007, 00:05
  5. Internet lenta no linux
    Por PolacoCWB no fórum Servidores de Rede
    Respostas: 7
    Último Post: 21-07-2005, 20:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L