+ Responder ao Tópico



  1. #1

    Padrão Digitação Lenta no Internet Explorer

    Prezados,

    Tenho 3 servidores Mikrotik com 3 configurações diferentes e blqueios básicos no Firewall com SSH, telnet, netbios e ping. Nos 3 acontece o seguinte, a digitação no Internet Explorer em qualquer campo, atém mesmo no campo de pesquisa do Google diretamente na página fica lenta e muitas letras deixam de ser registrada se eu digitar com velocidade. Alguém tem esse problema? Fiz diversas pesquisas no fórum e não encontrei nenhum tópico. No Google Chrome ou no Mozilla a navegação é mais rápida e a digitação é normal. Obrigado a todos!

  2. #2

    Padrão

    É IE8? Aqui em casa ficava assim, eram plugins (os famosos BHO) que faziam ficar assim. Desinstalei toolbar, Java, Flash até achar o plugin que dava o problema no navegador (não lembro mais qual era). Só o campo de senha que não mostra as *, agora mostra uns quadradinhos, mas deixou de comer as letras.



  3. #3

    Padrão complemento

    olha, uso o IE por causa de compatibilidade, mais é um lixo!!! já ouviu falar de HiJackThis?? HijackThis download instala no pc e manda fazer um scan e posta o log pra mim...

  4. #4
    Jarad Parkin
    Visitante

    Padrão

    eu tive o mesmo problema. Quando instalei a versão 8 do IE.Para resolver instalei uma versão anterior e deu certo...
    esperto ter ajudado
    Abraços



  5. #5

    Padrão

    esse problema de comer as letras é coisa do internet explorer mesmo.
    segue a dica do rossisolrac que irá resolver teu problema.

  6. #6

    Padrão

    Se os seus clientes estiverem usando o IE 8, isso pode acontecer mesmo, mas a Microsoft corrigiu esta falha, faça um update nos micros com o problema q creio q vai resolver.
    Só um detalhe: O IE 8 é pesado, maquina com pouca memoria, não vai rolar mesmo, tem instancias dele que chega a consumir sozinha mais de 300Mb de ram, o Firefox na sua ultima versão tb esta muito pesado, então só atualize se a maquina do cliente for boa, com pelo menos 2Gb de ram e se for realmente necessário.
    Última edição por luizrfabri; 29-10-2009 às 09:48. Razão: corrigir erros de digitação



  7. #7

    Padrão

    Outra boa e fácil pra solucionar tmb é mozilla... vai com ele que é bem melhor que qlq versão do i.e.

  8. #8

    Padrão

    Notei o mesmo quando mudei do 7 para o 8... assim como foi dito, só uso por compatibilidade porque é um lixo...



  9. #9

    Padrão

    Pessoal, Eu já uso o Google Chrome que é fantástico, muito mais rápido que IE e Firefox. Só que meus clientes usam IE e isso acontece com a versão 7 também pois não uso IE 8. Não podemos deixar de usar IE porque ele é 100% compatível com qualquer site, bancos principalmente!

  10. #10

    Padrão

    Citação Postado originalmente por luizrfabri Ver Post
    Se os seus clientes estiverem usando o IE 8, isso pode acontecer mesmo, mas a Microsoft corrigiu esta falha, faça um update nos micros com o problema q creio q vai resolver.
    Só um detalhe: O IE 8 é pesado, maquina com pouca memoria, não vai rolar mesmo, tem instancias dele que chega a consumir sozinha mais de 300Mb de ram, o Firefox na sua ultima versão tb esta muito pesado, então só atualize se a maquina do cliente for boa, com pelo menos 2Gb de ram e se for realmente necessário.
    Pessoal, Eu já uso o Google Chrome que é fantástico, muito mais rápido que IE e Firefox. Só que meus clientes usam IE e isso acontece com a versão 7 também pois não uso IE 8. Não podemos deixar de usar IE porque ele é 100% compatível com qualquer site, bancos principalmente!



  11. #11

    Padrão

    O Crhome ainda tem muitos problemas de compatibilidades, e pode ter certeza, qdo forem solucionados, ficara pesado tb, pois são as ferramentas ( complementos ) que os navegadores carregam que os deixam pesados, por isso eu aconselho, só instale as versões mais recentes ( tanto IE qto FF) se for realmente necessário e se a maquina do cliente tiver processamento e memoria sobrando , caso contrario, vai ter problemas.
    Lembrando que os fabricantes de softwares evoluem mais ou menos juntos com o hardware, então qdo fazem um navegador imaginam que o usuario terá um pc que suporte o mesmo, mas no Brasil, isso infelizmente não acontece.

  12. #12

    Padrão

    Pessoal sei que não tem nada haver com o tópico, que aliás ainda está em aberto mas tenho outra dúvida. Uso o Mikrotik em um PC com controle por MAC em DHCP e tabela ARP. Quando trocamos as placas de rede em diversas configurações no Mikrotik a Interface fica como "unknown" minha pergunta é: como fazer para trocar em todos os usuários da tabela ARP de "unknown" para Lan por exemplo?