Página 2 de 8 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por lessa Ver Post
    é meu velho, então tudo indica que seu problema esteja no seu POP.

    Essa questão de chuver e o sinal dos clientes subirem, geralmente é devido a água nos conectores.
    Já aconteceu comigo e eu precisei trocar o cabo do POP, pois mesmo com sol e isolado corretamente, o sinal deixou a desejar..
    será que vou ter que trocar o cabo? pensei em somente secar os conectores com o secador de cabelo e isolar direitinho com fita de alta fusao,iria trocar so o pig tail q tem 5cm pq eu nao tenho rg213 (1 metro)e aqui na minha cidade axo que tbm n tem, e vou descer a antena amanha +-5h da matina putz...

    vlw

  2. Esses dias estava com esse mesmo Problema Chovia parava o Pop Fazia Sol Voltava ...ai eu troquei a Placa do PC AP e voltou ao normal ......

    Citação Postado originalmente por lessa Ver Post
    é meu velho, então tudo indica que seu problema esteja no seu POP.

    Essa questão de chuver e o sinal dos clientes subirem, geralmente é devido a água nos conectores.
    Já aconteceu comigo e eu precisei trocar o cabo do POP, pois mesmo com sol e isolado corretamente, o sinal deixou a desejar..



  3. Citação Postado originalmente por Leonardo Ver Post
    será que vou ter que trocar o cabo? pensei em somente secar os conectores com o secador de cabelo e isolar direitinho com fita de alta fusao,iria trocar so o pig tail q tem 5cm pq eu nao tenho rg213 (1 metro)e aqui na minha cidade axo que tbm n tem, e vou descer a antena amanha +-5h da matina putz...

    vlw

    RG213 VC Compra o cabo os conectores e vc mesmo faz.....o que vc usa no Pop ai amigo ap ou Pc AP

  4. Citação Postado originalmente por WWANInternet Ver Post
    Amigo qual o kit cliente que vc usa
    uso antenas direcionais de grade da aquario de 24bdi e placas e usb com chip ralink

    Citação Postado originalmente por WWANInternet Ver Post
    Esses dias estava com esse mesmo Problema Chovia parava o Pop Fazia Sol Voltava ...ai eu troquei a Placa do PC AP e voltou ao normal ......
    será humidade na placa?

    Citação Postado originalmente por WWANInternet Ver Post
    RG213 VC Compra o cabo os conectores e vc mesmo faz.....o que vc usa no Pop ai amigo ap ou Pc AP
    realmente os que tenho foram eu que fiz, uso pc-ap

    valew



  5. Então Leonardo não é que seja umidade na placa ..mas parece que a placa fica fraca sabe deixa de dar a potencia dela e os pings ficao altissimos ...isso ja aconteceu comigo com AP e Principalmente com esses conectores USB Wireless ai eu troquei e voltou tudo ao normal

    Citação Postado originalmente por Leonardo Ver Post
    uso antenas direcionais de grade da aquario de 24bdi e placas e usb com chip ralink



    será humidade na placa?



    realmente os que tenho foram eu que fiz, uso pc-ap

    valew






Tópicos Similares

  1. Respostas: 16
    Último Post: 30-11-2010, 15:05
  2. enlace de 150 km fechado até que em fim...
    Por olivier no fórum Redes
    Respostas: 24
    Último Post: 28-11-2007, 08:02
  3. SCRIPT PARA QUE O FIREWALL LIBERE TUDO E OUTRO QUE PARE TUDO
    Por FAHHAM no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 24-04-2006, 23:58
  4. AP 2000 D-link Ate que distancia ?
    Por patrickcanton no fórum Redes
    Respostas: 0
    Último Post: 25-08-2004, 10:30
  5. Respostas: 22
    Último Post: 05-06-2003, 10:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L