+ Responder ao Tópico



  1. qual a voltagem que vc colocou neste cartão ? e qual o jampeamento de alimentação?

  2. Voltagem de 18v, jampeamento ficou o seguinte.
    | |
    | |
    | | |
    | | |

    como vc ver na imagem, olhando o cartão de frente, o vermelho ficou na esquerda, e o preto no centro, com uma fonte de 18, o mais engraçado e que funcionou blz, por alguns minutos, aceissei configuração e tudo, mas quando fechei a tela do windox e ia tirar de energia, o bixo, POWWWW.

    como faço para postar um novo tópico?



  3. Fernando,
    agora eu fiz o seguinte com o mesmo caso, daquele cartão e a RB,
    a rb esta conectada a uma fonte de 18v, e o cartão EMP-8603, esta conectado a uma fonte auxiliar de 12v, com o jampeando conectado da esquerda (vermelho) para a direita (preto), olhando o cartão de frente, e agora como faço pra chegar aos 800mw, pois olhei na configuração do cartão em TX-POWER, com a opção default, ele so acusar 19db=80mw, pra chegar aos 800mw, ele teria que chegar a 29db, certo?, se for, ele não esta chegando, se eu colocar all fix card rates, ou card rates, setar manualmente a potência ele irá super-aquecer o cartão estragando o desempenho do mesmo, gostaria que me auxiliase, como proceder agora para saber como chegar aos 800mw de potência do cartão EMP-8603, conforme publicado pelo fabricante.

    Até mais!!!!

  4. Cara acho que sei o que esta acontecendo, mas é só uma hipotese, pois não uso este cartão. No 8602 ele tem um bug na leitura de dadoe que o mk interpreta que quando colocado em modo default ele da 10 dbm a menos que o real. sendo assim quando ele esta em 17 na verdade esta emitindo a potencia de 27 dbm . Esse é um bug conhecido desse cartão, sendo assim que, se vc fixar manualmente a potencia do cartão em 29 por exemplo , ele será seriamente danificado, ou pode queimar ou até mesmo explodir como aconteceu com vc .

    Voce notou se quando aconteceu isso tava setado 29 Dbm manualmente?

    Recomendo TODOS os cartões da engenius quando ele vier novo colocar no mk e ver a potenmcia default antes de setar manualmente, pois só assim vai saber se tem 10 pontos de diferença o cartão ou não. Acho que achamos onde errou.



  5. Amigo, obrigado pela resposta.

    Não, ele não estava setado manualmente em 29DB, até porque, trabalho com mk a mais de um ano e meio, e quando seto manualmente, coloco somente oque ele fornece em default, que é a potência do cartão estar emitindo, e quando ele explodiu, e por incrivel que pareça estar funcionando do mesmo jeito depois de um amigo telo concertedo, eu não setei potência, tava dando os mesmo 19dbi, teste com mais 1 cartão do mesmo modelo, e nada, todos os 4 cartões que comprei são novos, inclusive comprei na Americam Explorer, e os 2 cartão só acusam 19dbi de potência.

    e tudo,
    cartão novo,
    rb nova,
    fonte nova.

    e agora mais alguma sugestão?

    a RB é uma 411, então testei na 433, a mesma coisa, não mudou em nada.






Tópicos Similares

  1. Alguem usa EMP-8603 800mW
    Por Tyallysson no fórum Redes
    Respostas: 13
    Último Post: 23-05-2011, 14:24
  2. Internet na Rb433 com cartão Emp 600mw
    Por Ailson no fórum Redes
    Respostas: 8
    Último Post: 24-03-2011, 08:34
  3. Dica p/ otimizar o Cartão EMP-8602 Plus-S
    Por valtersan no fórum Redes
    Respostas: 52
    Último Post: 03-03-2009, 14:39
  4. Cartão Emp 8602 Plus perdendo pacote
    Por FONTINELE no fórum Redes
    Respostas: 16
    Último Post: 30-01-2009, 17:51
  5. Cartão EMP-8602S sem potência máxima
    Por ygorre no fórum Redes
    Respostas: 3
    Último Post: 11-07-2008, 20:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L