+ Responder ao Tópico



  1. veja por etapa primeiramente seu modem quanto ele esta ativo no status ja q vc nao esta discando pelo mikrotik coloque um hub no inicio e fique pingando no seu link sem passar ao mikrotik se o problema continuar vc sabera q nao é o modem nem o link depois faça isso no proximo equipamento se o problema surgir entao sera mais facil resolver informando para nos qual o equipamento q esta dando esse erro.

  2. amigos explicar melhor:

    uso link embratel 2mb recebo pelo modem ae vai para o router:
    ja foi testado o modem e trocado e mesma problema:
    ainda n testei o router mas vou colocar outro amanha para ver se pode ser ele:
    ae da loja para a torre o link vai por ns5, o mesmo foi trocado por outros e mesma coisa:
    na torre era um pcap e mudei para uma rb433ah e mesma problema:
    nobreak mudei da torre e mesma problema:
    cabos ether, energia e outros trocado e mesma coisa
    swtch trocado e mesma coisa
    como disse falta apena strocar o router p ver mas muitos dizer n ser ele o problema, logo pq na loja navego com ip valido e funciona normal o link sem nenhuma perca, o estranho é isso:

    minha rede é hotspot, falando com um amigo coloquei agorinha em pppoe para testes e mesma coisa acontecendo. (



  3. é o roteador que esta passando ips para o restante da rede ???????

  4. não, quem manda e gerencia os ips é o mk



  5. Citação Postado originalmente por multlink Ver Post
    não, quem manda e gerencia os ips é o mk
    este problema só ocorre depois do ponto a ponto com nanostation5? dentro da rede interna não dá este problema? ja tentou desativer a torre e ligar outro station5 pra testar sem a torre?






Tópicos Similares

  1. Respostas: 9
    Último Post: 31-10-2007, 15:49
  2. 04:25 da madrugada e sem solução
    Por adelsonbbg no fórum Servidores de Rede
    Respostas: 8
    Último Post: 07-06-2006, 12:53
  3. ipvalido sem solucao
    Por mr.gam no fórum Servidores de Rede
    Respostas: 17
    Último Post: 04-04-2005, 18:49
  4. QMAIL sem SOLUÇÃO!!!!
    Por soyeu no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-06-2004, 16:19
  5. DNS sem solução : (
    Por Good_speed no fórum Servidores de Rede
    Respostas: 0
    Último Post: 04-04-2004, 15:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L