+ Responder ao Tópico



  1. Citação Postado originalmente por rogeriodj Ver Post
    Amigo parece que funcionou acessa ai www.meganetonline.com.br , se abrir é pq realmente funcionou, e que Deus te abençoe muito, pois vc foi a unica pessoa que me deu uma solução para ess problema, agora se funcionou vc vai me dizer se conseguir acessar o endereço ai!

    Ate mais e volte aqui pra falar se vc conseguiu acessar!
    Entao amigo, voltei só pra te dar a boa noticia, acessei normal o seu site! Aparentemente foi resolvido o problema.
    Um abraço, qualquer duvida/problema é só chamar! rs , te mandei uma MP com meus contatos.

    Att.
    Gabriel Siena

  2. funcionou, aqui tambem tá acessando bacana..
    parabéns ai amigo ai que solucionou.. pois eu vi em outro topico e ninguem tinha conseguido!



  3. Olá,

    Gostaria de montar uma estrurutra praticamente igual a sua.. sendo que fiz o passo a passo do bill gate thunder 2.1 + mikrotik + squid.. usando o debian 5.x!. Sendo que tudo bateu 100% o que está no passo a passo!!.. apenas fiz o teste com 3 modens em bridge adsl velox - PCC loadbalance.. Porém ao tentar acessar a internet pela rede dos clientes... não funcionou a internet .. acredito ser um problema de NAT ou Rotas !

    Vc pode me ajudar ???


    antecipadamente agradeço,

    Carlos Gonzaga.

  4. Olá,
    meu pcc está funcionandom perfeitamente. porém estou com o mesmo problema do amigo.
    só que estou usando 6 links
    e meu mangle está de acordo com as dicas que o amigo enviou...
    faço o reddirecionamento perfeitamente e nada funciona.

    tem horas que dá vontatde de meter o pé no balde...
    teria como os amigos me darem uma força?
    me adicionem no msn para que possamos conversar...



  5. Não consegui acessa: www.meganetonline.com.br






Tópicos Similares

  1. Respostas: 1
    Último Post: 02-10-2007, 20:14
  2. Respostas: 7
    Último Post: 19-09-2006, 11:03
  3. Ovislink não funciona como client ou WDS
    Por nikolas no fórum Redes
    Respostas: 3
    Último Post: 22-02-2006, 10:56
  4. 3 DWL-900AP+ tem como ? BRidge ou repeater
    Por evertonhorst no fórum Redes
    Respostas: 0
    Último Post: 03-08-2005, 23:19
  5. Bug do IE com o Squid , tem solucao ou nao ¿
    Por Cyber_Punk no fórum Servidores de Rede
    Respostas: 3
    Último Post: 18-09-2003, 08:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L