+ Responder ao Tópico



  1. Se precisarem de mim é so falar, ajudarei no que puder!

  2. Citação Postado originalmente por rogeriodj Ver Post
    Se precisarem de mim é so falar, ajudarei no que puder!
    Me diz uma coisa... o que tu tah achando do sistema mk-auth? é bom? estável?
    Abraço



  3. Citação Postado originalmente por froyer Ver Post
    Me diz uma coisa... o que tu tah achando do sistema mk-auth? é bom? estável?
    Abraço
    Ta bom sim, mais eu não to conseguindo fazer o PPPoE dele funcionar de maneira alguma, ja fiz de tudo, mais o restante ta OK!

  4. Rogerio como ja dito acima, não consigo acessar seu site, uso o MK_AUTH com pppoe aqui e rodando normal, so tenho problemas com o pppoe em clientes com windows vista e windows7, nesses conecta mas não navega.



  5. Citação Postado originalmente por Mirandapb Ver Post
    Rogerio como ja dito acima, não consigo acessar seu site, uso o MK_AUTH com pppoe aqui e rodando normal, so tenho problemas com o pppoe em clientes com windows vista e windows7, nesses conecta mas não navega.
    É estranho, pois muitos ja conseguiram acessar, mais sobre o pppoe do mk-auth, não vai com windows e radio nenhum, fica dando uns erros, ate mandei uns screens pro pedro, mais ainda sem solução, se puder me dar uma dica, segue o link do meu problema no forum do mk-auth

    PPPoE continua caindo direto e mais uma dica!!! - MK-AUTH






Tópicos Similares

  1. Respostas: 1
    Último Post: 02-10-2007, 20:14
  2. Respostas: 7
    Último Post: 19-09-2006, 11:03
  3. Ovislink não funciona como client ou WDS
    Por nikolas no fórum Redes
    Respostas: 3
    Último Post: 22-02-2006, 10:56
  4. 3 DWL-900AP+ tem como ? BRidge ou repeater
    Por evertonhorst no fórum Redes
    Respostas: 0
    Último Post: 03-08-2005, 23:19
  5. Bug do IE com o Squid , tem solucao ou nao ¿
    Por Cyber_Punk no fórum Servidores de Rede
    Respostas: 3
    Último Post: 18-09-2003, 08:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L