Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. alguem descobriu a solução?!
    estou com esse msm problema

    a máquina trava e só volta a funcionar normalmente quando mato o processo do thunder...o que me leva a crer q o problema esteja no thundercache3(64bits).

    Alguem tem o thunder3 64bits que não esteja bugado?!

  2. Olá!

    Eu o Minelli e o Osmano temos o thunder 3.1 (64), acomselharia verificar com o Minelli pois ele tem trabalhado e conseguido êxito muito grande na versão 64.

    O que está acontecendo é que o seu thunder está elevando o processamento a 100%, e ai causa lentidão e consequentemente trava tudo, verifique isso com o ''top''



  3. também estou tendo o mesmo problema... o amigo q ta configurando disse q o problema estariua na distro p 64... ja instalei denian lenny 5 e ubuntu server 10.10 e não resolveu... é a única máquina q tenho p fazer o thundercache... me salvem dessa.... suporte-net@hotmail.com

  4. fiz testes aq até com VM e dá o msm problema
    quando eu ponho pra abrir a página do youtube na máquina cliente
    o servidor trava antes msm antes de carregar a página por completo
    pelo top dá pra ver q o uso do processador se mantem
    só q 3gb de memória livre desaparecem e fica tudo em uso
    o servidor só destrava quando eu mato o processo do thunder3

    se alguem tiver uma solução posta aq

    att Lucas






Tópicos Similares

  1. MyAuth com thunder cache - AJUDA
    Por elielton no fórum Redes
    Respostas: 3
    Último Post: 07-10-2015, 08:22
  2. ajuda implementar thunder cache
    Por grande999 no fórum Servidores de Rede
    Respostas: 9
    Último Post: 03-07-2013, 14:59
  3. Respostas: 9
    Último Post: 10-05-2013, 10:46
  4. Ajuda Thunder cache
    Por gerson25 no fórum Redes
    Respostas: 5
    Último Post: 02-05-2011, 20:56
  5. Respostas: 2
    Último Post: 22-02-2011, 10:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L