Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Ok amigo, e tem como a gente resolver esta perda de pacotes, configurando o Mikrotik, ja q vc mencionou a limitação por porta ether, como seria ? pois devida as perdas demora a abrir as paginas .

  2. amigo o que acontece é que quando é habilitato o simple quee pra controlar a banda o ping sobe e para de responder ou seja a navegação tambem para. no meu caso se apenas navegar em sites ele fica normal ai qundo começo a fazer download ou acessar videos do youtube para tudo. ja fiz a mudança de interface all para o da internet citada no inicio desse post resolveu o aumento do ping e até mesmo a navegação, mas fazendo isso nao consigo controlar a velocidade dos clientes pois ta passando direto e matando o link. alguem usa o controle de banda simple quee e que esteja funcionado sem latencia e perda de ping?



  3. Rogeriolm eu nao to usando loadbalance meu server tá assim:
    adsl modem brigde, nat, dhcp, ip amarrado ao mac, web proxy, cache full, controle p2p, por isso acho que nao seja o loadbalance.

  4. Citação Postado originalmente por larryhc Ver Post
    Pelo que eu entendi é que vocês estão querendo fazer download e o mesmo sem dar perda de pacotes, e apenas o ping ficar elevado.

    Vamos por partes...

    A limitação é feita por várias maneiras, fazendo download usando toda a banda:
    1º O ping fica normal, porem acontece a perda de pacotes. (limitação por porta e software)
    2º O ping fica elevado e não tem perda de pacotes (limitação por porta ether)
    3º O ping fica elevado e tem perda de pacotes (limitação pelo software mikrotik)
    Muito boa a colocação, pode ser inúmeras causas desse problema, mas é bom listar esses três e acrecentaria mais uma outra importante, passa-se despercebido o uso da CPU do Mikrotik, verificar seu percentual, se estiver acima de 70% quando inicia-se as perdas ai a possibilidade de ser hardware, hora de trocar a RB por uma com mais processador.






Tópicos Similares

  1. Respostas: 27
    Último Post: 29-04-2017, 20:31
  2. ping alto e perda de pacotes.
    Por Rogeriolm no fórum Redes
    Respostas: 8
    Último Post: 22-05-2012, 23:47
  3. Respostas: 1
    Último Post: 01-07-2008, 18:37
  4. Pings bons, mas com perda de pacotes no Mikrotik...
    Por cristianoduarte no fórum Redes
    Respostas: 2
    Último Post: 26-02-2007, 12:22
  5. pings altos e perda de pacotes..
    Por no fórum Redes
    Respostas: 18
    Último Post: 04-05-2004, 19:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L