+ Responder ao Tópico



  1. #1

    Padrão [Ajuda]Página de Status não aparece

    Olá pessoal estou começando agora com MK que por sinal estou gostando muito, gostaria da ajuda de alguém desse maravilhoso fórum na seguinte questão: a página de status não está aparecendo em meus clientes, quando logado redireciona logo para a página que eu coloquei no alogin.html, sendo que vale lembrar que apareceu apenas uma vez ai nunca mais apareceu nem excluindo os cookies.Detalhe aparece um pop-up antes como status sendo que dentro da popup da página não encontrada, ai o que fiz procurando aqui como retirava a popup mudei de true para false (dentro do alogin.html pelo bloco de notas) blz a pop-up sumio mais não aparece mais a de status nem dando erro. Obrigado

  2. #2

    Padrão

    Citação Postado originalmente por filhote Ver Post
    Olá pessoal estou começando agora com MK que por sinal estou gostando muito, gostaria da ajuda de alguém desse maravilhoso fórum na seguinte questão: a página de status não está aparecendo em meus clientes, quando logado redireciona logo para a página que eu coloquei no alogin.html, sendo que vale lembrar que apareceu apenas uma vez ai nunca mais apareceu nem excluindo os cookies.Detalhe aparece um pop-up antes como status sendo que dentro da popup da página não encontrada, ai o que fiz procurando aqui como retirava a popup mudei de true para false (dentro do alogin.html pelo bloco de notas) blz a pop-up sumio mais não aparece mais a de status nem dando erro. Obrigado

    Amigo Volta as configurações originais do Hotspot e começa do zero >>da 2 cliques no servidor hotspot e reset HTML ..depois não cria nenhuma pagina apenas altera a Login.html (cuidado para não apagar os codigos de redirecionamento depois upa de novo para o servidor usando um cliente ftp. abraços



  3. #3

    Padrão

    Amigo voltei aos arquivos originais, a principio substitui apenas as imagens mais, não funciou! O reset que vc citou se refere ao
    Hostpot>users>Reset Counters.

  4. #4

    Padrão

    filhote

    o que o nosso amigo WWANInternet esta dizendo é assim veja na foto
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Reset HTML.JPG
Visualizações:	152
Tamanho: 	92,2 KB
ID:      	6030  



  5. #5

    Padrão

    Citação Postado originalmente por Ollenini Ver Post
    filhote

    o que o nosso amigo WWANInternet esta dizendo é assim veja na foto

    Positivo e Operante ..esse Mesmoo !!!

  6. #6

    Padrão

    Amigos...foi feito exatamente como os companheiros acima falaram, e nada da páina status, sendo que conversando com um colega que passa pelo mesmo problema me falou que ele verificando desabilitou um regra do firewall apareceu normal a página de status, mais não funcionaram mais a de aviso, bloqueio.



  7. #7

    Padrão Re: [Ajuda]Página de Status não aparece

    /ip firewall nat
    add chain=pre-hotspot dst-address=(ip do servidor) protocol=tcp dst-port=80
    hotspot=auth action=redirect to-ports=64873