+ Responder ao Tópico



  1. #1

    Padrão Problema estranho com teste!!!

    Pessoal, estou com problemas de quedas constastes em um PTP de 10km com RB433 + R52H + Zirok 22dbi 45cm + fonte de PC 300w Reais, cartões setados em 18dbm, sinal Strenght em -65 e TX/RX CCQ varinado entre 85 e 100% em ambas as pontas, mais sinal fica caindo de minuto em minuto, quando faço teste com o Bandwidth test do MK se coloco a Direction em receive vem a 22mbps, mais se coloco em send cai na hora tando em tcp quanto udp, o que pode ser isso pessoal, ja troquei cabos conectores mudei de canal mais continual caindo!

    Deem uma força pessoal...

  2. #2

    Padrão Scan list

    Você já viu se na interface wireless a opção "Scan list" está desabilitada e se a opção "DFS mode" está em none?

    Efren Langsdorf Júnior
    Analista/Consultor JAVA
    [email protected] - Serviços em desenvolvimento de software e telecomunicações.
    Site: http://www.assinesuatv.net
    Última edição por efrenjunior; 28-12-2009 às 14:36.



  3. #3

    Padrão

    Citação Postado originalmente por efrenjunior Ver Post
    Você já viu se na interface wireless a opção "Scan list" está desabilitada e se a opção "DFS mode" está em none?
    Esta sim amigo, scan list desabilitada e dfs mode em none!

  4. #4

    Padrão Então...

    Então meu brother, pode ser algo relacionado a alimentação de seu servidor, dê uma olhada no mesmo. Caso seja de 5A, sugiro dar uma olhada com o multimetro, lembrando que para medir amperagem tem que estar em série com a RB. Para colocar em série vc tem que cortar o fio positivo do plug de energia e colocar uma ponta do multimetro em uma ponta cortada e a outra ponta do multimetro na outra ponta cortada. Não esquece de verificar se o mesmo aguenta a amperagem descrita na fonte.

    Se não for tente colocar outra placa wireless, eu sempre tenho uma de reserva aqui... É bom ter, para substituição imediata.... Pois como vc disse a conexão está caindo e não oscilando.

    Efren Langsdorf Júnior
    Analista/Consultor JAVA
    [email protected] - Serviços em desenvolvimento de software e telecomunicações.
    Site: http://www.assinesuatv.net
    Última edição por efrenjunior; 28-12-2009 às 14:36.



  5. #5

    Padrão

    amigo creio que seja voltagem.. esta estrutura está encima da torre em cx hermética?? pq essa fonde de 300 de pc ??? a propria rb jah vem com fonte..

    abraços

  6. #6

    Padrão

    Citação Postado originalmente por efrenjunior Ver Post
    Então meu brother, pode ser algo relacionado a alimentação de seu servidor, dê uma olhada no mesmo. Caso seja de 5A, sugiro dar uma olhada com o multimetro, lembrando que para medir amperagem tem que estar em série com a RB. Para colocar em série vc tem que cortar o fio positivo do plug de energia e colocar uma ponta do multimetro em uma ponta cortada e a outra ponta do multimetro na outra ponta cortada. Não esquece de verificar se o mesmo aguenta a amperagem descrita na fonte.

    Se não for tente colocar outra placa wireless, eu sempre tenho uma de reserva aqui... É bom ter, para substituição imediata.... Pois como vc disse a conexão está caindo e não oscilando.
    Irei trocar o cartão e antenas esse fds, a fonte que uso é de pc dr. rank autovolt(funciona entre 90 e 230volts) de 300w rms, ligada a um nobreak.



  7. #7

    Padrão

    Citação Postado originalmente por danix Ver Post
    amigo creio que seja voltagem.. esta estrutura está encima da torre em cx hermética?? pq essa fonde de 300 de pc ??? a propria rb jah vem com fonte..

    abraços
    Uso essa fonte devido a alta amperagem, pois uso XR5 junto, ela foranece 13.1 volts e 15amp. Mais eu optei pela fonte de pc, pois na epoca não encontrei uma fonte dessente!