Página 2 de 8 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Apesar dos modulos de bateria e do nobreak aki do provedor eu preferi desligar tudo na mao pra nao secar as baterias atoa, afinal se era geral o apagao, nao iria ter ninguem navegando mesmo hehehe... quando voltou a luz por volta das 2 da matina, eu religuei tudo novamente... mas e ai, alguem sabe falar o real motivo desse apagao, pelo visto foi meio geralzao...

  2. Citação Postado originalmente por Não Registrado Ver Post
    e logico que alguem viu a acabou a luz no brasil na argentinha e vcs que ninguem viu so vc???? seu palhaço kkkkk
    que horas voltou? ai sim e uma pergunta plausiva
    huaauhauhauhauhua tava taum atormentado com o apagão que falei besteiras....



  3. aqui parou as 22:15 e nós continuamos funcionando pois em 2 outras cidades que atendemos tinha energia normalmente 1 hr da manha caiu o link da uma de nossas operadoras e continuamos a funcionar, as 4 hrs a energia foi reestabelecida e todos nossos pontos nenhum teve parada tinhamos energia para trabalhar até hoje umas 11 horas da manha mais ou menos,
    um de nossos link voltou somente agora as 15:20
    passamos o dia td trabalhando com 15% do total dos links o dia foi de lascar uma ligaçao a cada 5 segundos

  4. aqui foi tranquilo ...a energia só deu uma caida brusca de 127v para uns 60v hehehehe ( os No-Breaks e Estabilizadores ficaram Doidinhos ) provavelmente alguma Subtenção na rede por ser interligada com outras substações ..mas logo normalizou .



  5. Salvo engano, eu estava em um hospital, aqui em Goiânia não faltou energia. Mas, quando falta eu vejo com os olhos.... rsrs






Tópicos Similares

  1. Ubuntu 11.10 - Desabilitando o Unity
    Por RockBells no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 20-10-2011, 08:41
  2. Ubuntu 11.10 - Tela muito escura depois de retornar do Screen Saver
    Por Andre-RJ no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 19-10-2011, 04:54
  3. 2009/10/16 13:04:06| Squid is already running! Process ID 12189
    Por douglasmorette no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 31-10-2009, 20:27
  4. Som no kernel 2.6.11.11 no slackware 10.1
    Por Reedemer no fórum Servidores de Rede
    Respostas: 3
    Último Post: 15-06-2005, 14:32
  5. Acesso negado Slackware 10.0 kernel 2.6.11
    Por Reedemer no fórum Servidores de Rede
    Respostas: 8
    Último Post: 10-05-2005, 13:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L