Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão

    Citação Postado originalmente por patricknovato Ver Post
    pago 200$ e vou por como disse qm usa 128/300 qm nao usa 80/300 pra niguem me enxer os 300 ki o pessoal aki adora you tube rsrs..obrigado novamente
    exatamente vai fazendo isso que dá certo. Encerrando tow indo nessa.

  2. #22



  3. #23

    Padrão

    Pó namoral se era comigo ja tinha mandado o cliente ir pro Saco =X ...

  4. #24

    Padrão

    Os clientes ki me fazem sobreviver temos ki agradar fazer uma boa vizinhança c adequa ao uso de cada hum e fazer o possivel pra nao deixar a velocidade a desejar pra kd ususario..eu penso assim a propaganda de boca em boca em cidad epekena como a minha vale muito ...



  5. #25

    Padrão

    Citação Postado originalmente por patricknovato Ver Post
    Os clientes ki me fazem sobreviver temos ki agradar fazer uma boa vizinhança c adequa ao uso de cada hum e fazer o possivel pra nao deixar a velocidade a desejar pra kd ususario..eu penso assim a propaganda de boca em boca em cidad epekena como a minha vale muito ...
    Exatamente temos se adequar a cada necessidade dos clientes pois sem eles não teremos como pagar as dividas e aí como ficaria? sem eles não somos nada, pois a importancia de um comercio é os clientes se vc não cuidar e zelar por os mesmo vc irá a falença a não ser que seja muito bem de vida para tirar grana de um local para cobrir prejuízo do outro e mais no meu caso que pago link dedicado aí sim pra mim sempre o cliente tem razão haja o que houver eles sempre no 1º lugar até mais patrick e cuide bem de seus clientes procure atender a necessidade de cada um dentro dos limites possiveis de seu provedor.

  6. #26

    Padrão

    kro amigo me ajude d novo ,, soh colokei 128/300 em alguns ficou perfetio e alguns ficou ruin nem abri o hot spot , e olha sinal bom esta perto ,,da ih eu mudo pra 200/200 fica otimo oq sera..??



  7. #27

    Padrão

    Citação Postado originalmente por patricknovato Ver Post
    kro amigo me ajude d novo ,, soh colokei 128/300 em alguns ficou perfetio e alguns ficou ruin nem abri o hot spot , e olha sinal bom esta perto ,,da ih eu mudo pra 200/200 fica otimo oq sera..??

    hum nunca ví isso tem algum tipo de rograma p2p nesse cliente pode ser isso mas nem faço ídeia.

  8. #28

    Padrão

    entaum tds meus clientes tm ares hihih o lime wire pra variar...amigo oq acontece ki parece ki tm huns qndo coloko 128/300 nao tm força nem pra abrir hotspot ..ateh parece ki acostumaram nakilo e nao c adpitaram ao nova configurçao...viciadinhos, ja vi em 4 clientes ,,voltei em csa voltei a 200/200 voltei no cliente pronto td normal rapidinho como e pra ser...opbrigado pela atençao e esperando alguem uma luz ahi .....vlw
    Última edição por patricknovato; 17-11-2009 às 00:40.



  9. #29

    Padrão

    Amigos o que tenho a dizer ja tinha mostrado ao cliente esse e irmão desse e isso e irmão disso QUE MAIS ? PAGA MAIS !!

  10. #30

    Padrão

    Citação Postado originalmente por patricknovato Ver Post
    entaum tds meus clientes tm ares hihih o lime wire pra variar...amigo oq acontece ki parece ki tm huns qndo coloko 128/300 nao tm força nem pra abrir hotspot ..ateh parece ki acostumaram nakilo e nao c adpitaram ao nova configurçao...viciadinhos, ja vi em 4 clientes ,,voltei em csa voltei a 200/200 voltei no cliente pronto td normal rapidinho como e pra ser...opbrigado pela atençao e esperando alguem uma luz ahi .....vlw
    Pessoal soh nao funciona depois ki o cliente desloga e loga de novo da ih nao vem nem a tela do hot spot ajudemm



  11. #31

    Padrão

    Tenta pingar o serve ve se ele responde !!