+ Responder ao Tópico



  1. #1

    Padrão Apagão limpou historico de consumo.

    Meu historico de consumo zerou em um mk que tenho e no outro ficou normal, O que poderia levar a perder dados de um e de outro não, foi somente isso que aconteceu de diferente.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         apag.jpg
Visualizações:	120
Tamanho: 	108,4 KB
ID:      	6092  

  2. #2

    Padrão

    Citação Postado originalmente por FernandodeDeus Ver Post
    Meu historico de consumo zerou em um mk que tenho e no outro ficou normal, O que poderia levar a perder dados de um e de outro não, foi somente isso que aconteceu de diferente.
    comigo tb aconteceu .



  3. #3

  4. #4

    Padrão

    Estou com medo pois se perdeu dados internos , se poderia ter dado algum problema no hd .........to de olho nessa maquina.



  5. #5

    Padrão Com migo tbm

    Aconteceu com uma das minhas torres, em 3 das 4 rbs, ouve desligamento das mesmas durante o apagão, porém fui ver no log, ela ficou desligada apenas 2 minutos. Durante o corde de energia o nobreack não passou energia das bateria.

    Mas blza

    Abraços

    Bruno Queiroz

  6. #6

    Padrão

    No mais aqui tbem não aconteceu nada de mais , só o sumiço do historico mesmo.



  7. #7

    Padrão

    Por acaso seu MK é um pc??? pos nos pc-aps é comum acontecer isso de perder os gráficos de utilização.

    Isso ocorre porque o desligamento abrupto pode deixar algum tipo de resíduo truncado na comunicação da placa com o cartão wireless.. e quando a máquina retorna éla limpa isto durante o post e registra como se o cartão fosse recém colocado.

    Agora se seu MK é uma routerboard... daí não sei.












    Citação Postado originalmente por FernandodeDeus Ver Post
    Meu historico de consumo zerou em um mk que tenho e no outro ficou normal, O que poderia levar a perder dados de um e de outro não, foi somente isso que aconteceu de diferente.

  8. #8

    Padrão

    é pc-ap ...obrigado pela informação



  9. #9

    Padrão

    Citação Postado originalmente por FernandodeDeus Ver Post
    Meu historico de consumo zerou em um mk que tenho e no outro ficou normal, O que poderia levar a perder dados de um e de outro não, foi somente isso que aconteceu de diferente.
    Olha, é sempre bom dar algumas reiniciadas, por exemplo: Fez qualquer configuração dentro do servidor tais como regras de firewall, limite de banda e etc... é sempre bom deixar um reboot agendado na madrugada para que o servidor salve todas suas configurações, logs e gráficos.

    Att.
    Última edição por larryhc; 18-11-2009 às 09:09.

  10. #10

    Padrão

    mas com minhas rb's sempre os graficos zeram quando reinicio elas manualmente ou por agendamento, ou até por desligamento sem energia.