Página 6 de 7 PrimeiroPrimeiro ... 234567 ÚltimoÚltimo
+ Responder ao Tópico



  1. Quanto as configurações de MTU não são, pois utilizo em vários servidores mkt nessas configurações e nunca deram problema.

  2. O problema é na OI mesmo ou nos servidores do msn , pois se fosse problema de MTU nao seria só em minha rede , voltei a 1480 que sempre funcionou muito bem, mas mesmo assim muito obrigado pela ajuda.



  3. Amigo, eu já sofri muito com este negócio de mtu. Não sei se é nos servidores da microsoft, ou da operadora.
    Tudo funciona muito bem, mas em alguns clientes não vai nem a pau. Inclusive numa máquina minha.
    Daí descobri o TCPOptimizer.
    Ele tem como alterar o mtu da máquina do cliente. E já notei que quando dá este problema, tem que ir testando, baixando até estabilizar. Para voces terem uma idéia tenho 3 clientes em que o mtu teve que ficar em 1380. E para testar elevei ele novamente e não conectou mais. Baixei para 1380 e ele conecta. Não conecta tão rápido como eu gostaria.
    Até vou fazer outra experiencia qualquer hora e baixar mais um pouco para ver se ele conecta mais rápido. Mas depois de conectado estabiliza e não desconecta mais.
    No servidor MK e no balanceador de link deixei o padrão que é 1500 .NO modem não sei, pois como ele é da operadora eu nem tenho acesso a ele.

  4. Marcelus Trojahn, estou com problema com uma RB750g no qual quando ativo o hotspost ela não carega direiro as paginas yahoo,mercadolivre,hotmail e orkut, as imagens não abrem fica tudo desconfigurado creio que vc estaje certo quanto ao MTU, vc postou a seguinte regra: /ip firewall mangle add chain=postrouting action=change-mss new-mss=1440 tcp-flags=syn protocol=tcp tcp-mss=1441-1500
    mais não estou conseguindo colocar ela telo new terminal, sou leigo em MK a veresão que eu estou usado é 5.12, me ajude a colocar essa regra o meu Mk pois to para ficar doido.



  5. Citação Postado originalmente por agnaldos Ver Post
    Marcelus Trojahn, estou com problema com uma RB750g no qual quando ativo o hotspost ela não carega direiro as paginas yahoo,mercadolivre,hotmail e orkut, as imagens não abrem fica tudo desconfigurado creio que vc estaje certo quanto ao MTU, vc postou a seguinte regra: /ip firewall mangle add chain=postrouting action=change-mss new-mss=1440 tcp-flags=syn protocol=tcp tcp-mss=1441-1500
    mais não estou conseguindo colocar ela telo new terminal, sou leigo em MK a veresão que eu estou usado é 5.12, me ajude a colocar essa regra o meu Mk pois to para ficar doido.
    Amigo no New Terminal, digite:
    ip firewall mangle [enter]
    depois cole a regra a partir do ADD.

    ---

    Essa regra geralmente é criada automaticamente pelo pppoe ao discar o link adsl, porem ele não reduz o suficiente, fiz um teste em um link dsl e tive que remover a regra padrao e adicionar a do Marcelo, melhorou 95%.






Tópicos Similares

  1. Como mudar o startx.
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 19-11-2003, 08:50
  2. Como mudar o Numero do Licq no CL 7.0
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 02-04-2003, 09:56
  3. Como mudar pasta /home???
    Por PedroNasc no fórum Servidores de Rede
    Respostas: 3
    Último Post: 11-02-2003, 00:18
  4. Respostas: 2
    Último Post: 09-12-2002, 14:05
  5. Como mudar a porta de FTP
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 25-06-2002, 20:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L