Página 6 de 11 PrimeiroPrimeiro ... 2345678910 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Não estou gostando de NS5, pois fiz aqui com um OIW2511 a 63mw + um amplificador blindado de 1w com antenas apropriadas de consegui 12 km sem perda de ping e -51... Sei lá heim... E olha que o preço é bem mais em conta...

  2. Citação Postado originalmente por nsonline Ver Post
    Cara, talvez pode ser a potencia!!! vc setou 24, nos nossos setamos o mais baixo possivel, começa com 5,. Outra coisa, vc esta configurando o ACK de acordo com a distancia?
    Cara, eu tmb apostaria na potência... 600mW é muita coisa!!! Baixa bastante isso... o próprio Nano pode estar gerando sinal distorcido...
    Outra coisa, em que canais vc está usando os painéis? eles não estão se interferindo entre eles mesmos? não tem alguma outra rede ai perto no mesmo canal? Não tenho experiência com Nano, mas tenho experiência com a tecnologia em si, e o rendimento teria de ser muito melhor... Pelo que sempre ouço falar maravilhas dos Nano acho que ai mesmo que deveria ser muito melhor...



  3. Citação Postado originalmente por pedemesa Ver Post
    Cara, eu tmb apostaria na potência... 600mW é muita coisa!!! Baixa bastante isso... o próprio Nano pode estar gerando sinal distorcido...
    Outra coisa, em que canais vc está usando os painéis? eles não estão se interferindo entre eles mesmos? não tem alguma outra rede ai perto no mesmo canal? Não tenho experiência com Nano, mas tenho experiência com a tecnologia em si, e o rendimento teria de ser muito melhor... Pelo que sempre ouço falar maravilhas dos Nano acho que ai mesmo que deveria ser muito melhor...
    ola pedemesa.

    sao quatro paineis intercalados em 90º.

    dois no canal 161 e dois no 157, sendo em sentido oposto quando com frequencia igual.
    eu baixei a potencia, e o sinal dos nanos diminuiu.
    eu ainda acho que é perda pelos centelhadores.

    abracos

  4. Fiz um enlace a pouco tempo, 5Km, 2x Nano5, sinal -76 dBm. Modo 40MHz, Fast Frame, Bursting e Compression habilitados. Consegui 16 Mbps de banda.

    Abraços,
    Marcelo



  5. Citação Postado originalmente por dorau Ver Post
    ola pedemesa.

    sao quatro paineis intercalados em 90º.

    dois no canal 161 e dois no 157, sendo em sentido oposto quando com frequencia igual.
    eu baixei a potencia, e o sinal dos nanos diminuiu.
    eu ainda acho que é perda pelos centelhadores.

    abracos
    hummm... neste caso com certeza há interferência... Talvez até não seja só este o problema, mas com certeza é um deles... Mesmo as antenas estando de costas uma para outra, o sinal vai para "trás" do painel... dai a interferência é certa... os paineis certamente não estarão a uma distância suficiênte... podes procurar aqui no fórum um artigo sobre antenas que o mrodrig escreveu... é exelente e vc vai entender bem o que eu estou falando... a antena não manda sinal somente para os 90º dela...

    Tente usar canais mais distindos... se não houverem outras redes 5.8GHz use os canais mais longe possíveis um do outro... não sei como é a tabela de sobreposição de canais em 5.8, mas certamente existe sobre posição, então usando as frequencias mais distintas possíveis vc vai encontrar a melhor relação...






Tópicos Similares

  1. Apache-2.2.3 vs IIS-6 - Testes de performance - Decepção
    Por c0deks no fórum Servidores de Rede
    Respostas: 7
    Último Post: 13-12-2006, 23:08
  2. Decepção com link Canopy
    Por cunhajr no fórum Redes
    Respostas: 5
    Último Post: 26-09-2006, 17:17
  3. Decepção em um determinado site linux, SPAM!
    Por meraki no fórum Servidores de Rede
    Respostas: 6
    Último Post: 01-12-2005, 07:23
  4. Coyote.... Que decepção!!!
    Por O_Analista no fórum Servidores de Rede
    Respostas: 28
    Último Post: 13-07-2005, 11:46
  5. decepção total "morra linux"
    Por no fórum Servidores de Rede
    Respostas: 9
    Último Post: 13-09-2003, 12:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L